HILFE privileg pro comfort näht nicht

Archiv des urbia-Forums Haushalt & Wohnen.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Haushalt & Wohnen

In diesem Forum haben Haushaltstipps und alle Fragen rund ums Wohnen und den Garten ihren Platz. Fragen zur Baufinanzierung sind besser bei "Finanzen & Beruf" aufgehoben". Viele Tricks und Kniffe zum Thema Haushalt findet ihr in unserem Service "Die besten Haushaltstipps".

Beitrag von maso1214 16.01.11 - 21:54 Uhr

hat jemand eine idee??

Oberfaden richtig, unterfaden drin...aber nix, null....

läuft an und dann piep, piep, piep

aufspulen geht auch nicht

Beitrag von frau-mietz 16.01.11 - 22:29 Uhr

Mensch, das ist ja ärgerlich. Bist Du wirklich sicher, dass alles richtig eingefädelt ist?
Also normalerweise ,wenn was verkehrt ist, näht sie trotzdem, aber total besch***en.
Hmmm, aber komisch dass man nicht mal aufspulen kann! #kratz

Sonst lasse sie umtauschen.Etwas anderes fällt mir leider nicht ein.


LG

Beitrag von nisivogel2604 17.01.11 - 13:01 Uhr

Hast du die Maschine mal gesäubert und geölt?

Beitrag von maso1214 17.01.11 - 13:16 Uhr

habe erst einmal mit ihr genäht...

müsste alles supi sein

Beitrag von linnie73 17.01.11 - 18:32 Uhr

Hängt davon ab, was für einen Faden du genommen hats, billige Fäden hinterlassen kleine Fusel, die blockieren können.
Hast du die Nadel kontrolliert? Sitz die richtig?
Spule richtig drin?
Nimmt die Nadel den Unterfaden hoch wenn du sie manuell bewegst?

LG