Wieder bakterien???????

Archiv des urbia-Forums Unterstützter Kiwu.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Unterstützter Kiwu

Dein Arzt hat Hindernisse für eine normale Empfängnis festgestellt und du bist in Behandlung in einer Kinderwunschpraxis? Hier kannst du dich mit anderen Frauen über die künstliche Befruchtung etc. austauschen und Unterstützung finden. Auch nützlich: Lexikon der Abkürzungen.

Beitrag von peo 18.01.11 - 12:14 Uhr

hallo maedels bin so depri.meiner hatte im sg halbes jahr bakterien fa dann bakterien weg menge hatte sich verdoppelt wir warn total positiv gestimmt endlich bakterien weg.fa meinte so oder so wird eine icsi unset weg zum kind sein.egal hauptsache ein weg!!!!!aber wollte noch ein sg abwarten war gestern heut ergebniss na was denkt ihr?wieder bakterien u menge wieder weniger.drehn durch.jemand hier wo auch das problem hat bzw. kennt? bitte baut mich auf.euch allen viel viel glueck.llg peo

Beitrag von shiningstar 18.01.11 - 13:59 Uhr

Wurde mal untersucht, um welche Art von Bakterien es sich handelt?!

Beitrag von peo 18.01.11 - 14:15 Uhr

ja wurde zweimal auf e-coli getestet.im sg????das ist doch nicht normal bin ratlos

Beitrag von daphnia 18.01.11 - 14:42 Uhr

kann schon sein, aber E. coli sollte man normalerweise weggbekommen. Wurde beide Male vom gleichen Labor getestet?

Vielleicht mal ne zweite Meinung einholen, am Besten von einem Urologen, der seine Mikrobiologie seit Jahren selber macht und weiß was er tut.

Beitrag von tosca71 18.01.11 - 15:19 Uhr

Hallo Peo,

wir hatten auch einmal Bakterien im Ejakulat, die aber zum Glueck nach einer Antibiotikabehandlung wieder weg waren. Ich habe damals im Kinderwunschforum auf wunschkinder.net einen Threat aufgemacht und bin dort von mehreren Frauen kontaktiert worden die aehnliche Probleme haben wie ihr, also wiederholte Bakterienbelastungen...

Versuchs doch mal da, vielleicht melden sich ein paar Leute.

Alles Gute und lg,

Tosca