hab ein zb-problem, bitte helft mir!

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs und eine mögliche Befruchtung diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von tiger89 26.01.11 - 08:44 Uhr

guten morgen ihr lieben,
hab ein kleines problem hatte letzten monat meinen es um zt17 und darum diesen monat erst an zt13 angefangen tempi zu messen.
an zt14 hat ich ganz schön ziehen auf der linken seite und vermute aufgrund des zb da meinen es gehabt zu haben.
was denkt ihr?

lasst euch nicht von den datum verrückt machen, konnte kein neues anlegen und hab darum ein altes bearbeitet, alte werte raus gelöscht und die neuen eingetragen!

wäre toll wenn ihr was dazu sagen könnt!

http://www.urbia.de/services/zykluskalender/sheet/851681/537133

Beitrag von trotzkopf951 26.01.11 - 08:48 Uhr

Hallo, wenn du einen recht "normalen" 28 Tage Zyklus hast ist dies schon möglich!!! Ist bei mir auch so....

Uriba wird Dir aber so nie die Balken für die fruchtbaren Tage geben, wenn du nicht auch schon in der 1 ZH misst.

Ich messe den gesamten Zyklus, ist mir sicherer.

LG trotzkopf

Beitrag von collin1 26.01.11 - 08:49 Uhr

guten morgen,durch die fehlenden vorgänger werte noch schlecht zu beurteilen aber wenn die tempi jetzt oben bleibt dann würd ich auch sagen das dein ES am ZT14 war,also weiter messen und viel glück #klee



lg collin1

Beitrag von xtinakugel 26.01.11 - 08:49 Uhr

Hi tiger 89

Das könnte am 13zt wirklich ein es gewesen sein, aber das kann man eigentlich nur aus den vorhergehenden temperaturen schließen... die 6 vorhergehenden werte bilden die linie, nach der du dich später wegen es richten kannst... also am besten immer in der woche nach der mens anfangen ;-)

aber wenn die tempi auf dem niveau bleibt, denk ich dass es am 13zt ein es war...

lg xtina #winke

Beitrag von tiger89 26.01.11 - 09:56 Uhr

ja ich weiß :( hab sonst auch immer eher gemesssen, es diesmal aber einfach verschwitzt :(