Brauche Hilfe beim Laufstallaufbauen (Geuther Europarc)

Archiv des urbia-Forums Baby-Vorbereitung.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Baby-Vorbereitung

Die Zeit vor der Geburt ist die Zeit des Nestbauens. Hier könnt ihr gemeinsam überlegen, wie ihr das Kinderzimmer einrichten möchtet, wo das Baby schlafen soll, welche Kleidungsstücke in die Erstausstattung gehören und vieles mehr... 

Beitrag von jadzia82 18.02.11 - 10:07 Uhr

Hallo und Hiiiiilfeee!!!

Ich weiß ja nicht, ob ich mich grad super doof anstelle, aber ich bekomme unseren neuen Laufstall nicht aufgebaut... die Anleitung ist da leider auch keine Lösung, denn für mein Problem gibt es kein Bildchen.

Folgendes: wer den Europarc Laufstall kennt, weiß ja, dass 2 Seitenteile schon fest sind zum Klappen und 2 Seitenteile müssen dann dazwischen gebaut werden. Diese haben unten an den Enden Metallstifte, die in den Laufstall irgendwie eingehakt werden müssen. Bloß wie mache ich das??????

Der Laufstall ist ja schon fest aufgebaut, da kann ich keinen Milimeter mehr dran wackeln, um beide Enden hineinzubekommen. Muss ich zum Aufbauen etwa erst alles auseinander nehmen? Habe gar kein Werkezug dabei gehabt, da ist doch normalerweise dann der Fall...

Hmmm, also normal habe ich keine großen Schwierigkeiten beim Möbel aufbauen, aber hier weiß grad nicht, wie es gehen soll und wäre über Tipps wirklich dankbar #blume

Beitrag von sternchen7778 18.02.11 - 12:06 Uhr

Hallo,

was musst Du denn da zusammenbauen? Hast Du die ganzen Einzelteile?

Als wir unseren Europarc gekauft haben, mussten wir ihn nur noch auseinanderklappen, ähnlich wie bei diesen Plastik-Klapp-Einkaufskörben. Dann noch die Eckteile einstecken, Bodenhalterungen rein, Boden rein, fertig. In der Bauanleitung, die ich online gefunden habe, ist auch nichts von einzelnen Wänden zu erkennen...

LG, #stern

Beitrag von jadzia82 18.02.11 - 12:17 Uhr

Oh, dann weiß ich glaube ich jetzt, was das Problem ist!

Wir haben uns den liefern lassen und dabei sind an beiden Seitenteilen jeweils einmal die Stifte herausgebrochen und es ist einiges vom Holz abgeplatzt. Dann waren die urspünglich also schon fest eingebaut und lagen nur lose im Paket, weil sie kaputt gegangen sind, oder?

Bis auf die Seitenteile ist der nämlich tatsächlich schon komplett montiert...

Kommt mir aber sehr komisch vor, ich weiß nicht, ob das sein kann, denn wieso bricht das dann heraus?

Dann muss ich wohl einen ganz neuen Laufstall bestellen, weil mir ja so neue Seitenteile recht herzlich wenig bringen. Wie ärgerlich!!! Der kleine kommt vermutlich schon nächste Woche und dann stehen wir da ohne Laufstall...

1000 Dank, dann ruf ich gleich nochmal beim Babymarkt an und klär das!