Eisprung??

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von happy85 10.03.11 - 17:13 Uhr

Hallo Mädels,

Erst einmal nen #tasse ausgeben....

Habe mal ne Frage an euch:

Urbia hat mir keinen ES angezeigt im ZB. Habe keine Balken bekommen. Wieso auch immer.... Jetzt meine FRage:
Auch wenn Urbia kein ES anzeigt, auch keine Balken, hatte ich dann trotzdem einen oder ist keine Balken = kein ES?????#kratz

Hatte am 05.03.11 mein NMT aber nichts in Sicht. Nur übel, Brustwarzen sind super empfindlich und ich bin hundemüde und das den ganzen Tag.

Danke für eure Antworten.

Beitrag von majleen 10.03.11 - 17:15 Uhr

Urbia ist ein Rechensystem. Das kann nicht in dich reinschauen. Wenn da nur ein paar Werte nicht ganz passen, dann kommen keine Balken. Manchmal reichts schon, wenn einer nicht stimmt.

Ob du wirklich einen ES hattest, kann ich dir nicht sage. Zeig doch mal dein ZB

Beitrag von peg900 10.03.11 - 17:15 Uhr

hast du ein ZB?

und mißt du regelmäßig zur selben zeit?

lg peg

Beitrag von happy85 10.03.11 - 17:18 Uhr

http://www.urbia.de/services/zykluskalender/sheet/808622/568732


das ist mein ZB

Beitrag von majleen 10.03.11 - 17:19 Uhr

Ja, für mich sieht es auch nicht nach ES aus. Es kann auch einfach mal ein Zyklus ohne ES sein. Das ist nicht schlimm, sondern normal. Wenn es öfter so ist, dann solltest du dem FA das mal zeigen.

Mißt du auch immer vor dem Aufstehen kurz nach dem AUfwachen 3-5 Minuten im Bett?

Beitrag von peg900 10.03.11 - 17:24 Uhr

ui süße, das wundert mich nicht. deine werte vom 5.-7.ZT mußt du runter setzen auf 36,8 oder 36,9. die sind viel zu hoch und daher erkennt urbia keinen ES, weil keine weitere temperatur höher war als die, die du an diesen tagen eingegeben hast.

dein ES war vermutlich an ZT 15, sieht danach aus.

ändere mal die ersten werte und schau dann mal....

Beitrag von majleen 10.03.11 - 17:26 Uhr

Kann mich Peg nicht anschließen. Auch wenn die hochen Werte niedriger wären, gibt es trotzdem keine Hochlage.

Beitrag von peg900 10.03.11 - 17:29 Uhr

das kann gut möglich sein, aber das prinzip ist schon so.

lg

Beitrag von majleen 10.03.11 - 17:31 Uhr

Das Prinzip ist Max6. Also 6 niedrigere Werte sollen vor der Tempierhöhung sein. Die 3 danach sollen mindestens 0,2 höher sein, oder zumindest der 3. um 0,2 höher.

Beitrag von majleen 10.03.11 - 17:29 Uhr

Ach ja, es wird schon ein ES angezeigt, wenn man davor höhere Werte hatte. Ich hab am Anfang des Zykluses immer hohe Werte, dann geht es aber runter und nach dem ES deutlich rauf (einige meiner Kurven sind bei meinen Fotos). Urbia braucht 6 Werte vor dem ES, die dann niedriger sind, als die die danach.

Beitrag von peg900 10.03.11 - 17:32 Uhr

ja das ist richtig, nur ihre werte waren ja viiiel zu hoch, da geht glaub ich, auch nach dem ES kaum die tempi drüber.

Beitrag von majleen 10.03.11 - 17:33 Uhr

Deshalb sag ich ja, da war kein ES. Auxh wenn sie die Werte davor runter setzen würde.

Beitrag von peg900 10.03.11 - 17:35 Uhr

man weiß es nicht, sie hat auch nicht geschrieben, wie sie mißt und ob regelmäßig zur selben zeit.

egal, wie auch immer---in paar tagen weiß sie dann bescheid.

gglg peg

Beitrag von happy85 10.03.11 - 18:32 Uhr

sorry war nicht am rechner... Also ich messe immer 4 minuten und immer vor dem aufstehen gleich nachm aufwachen....
werde die werte mal runter setzen und dann mal schauen. SOllte es nicht so sein dann hatte ich eben diesen Monat kein ES... Habe eh nächste woche nen FA termin