wer hat noch Probleme mit Magix?

Archiv des urbia-Forums Marktplatz.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Marktplatz

Wenn ihr wieder richtig Platz im Schrank braucht, ist hier der richtige Ort, um gebrauchte Babykleidung, Umstandsmode etc. zu verkaufen.

Lesen Sie bitte unsere
Ratschläge für den sicheren Handel im Internet!

Bitte beachten Sie folgende Regeln:

  • keine Hinweise auf Ebay-Auktionen oder andere Verkaufsplattformen
  • mehrere Artikel in einem Posting zusammenfassen
  • nur eine Diskussion mit Angeboten (inkl. Alben etc.) und eine andere mit Gesuchen pro Tag
  • Alben etc. nur einmal am Tag posten
  • Babynahrung, Lebensmittel und Getränke dürfen nicht angeboten werden
  • Medikamente (egal ob verschreibungspflichtig oder nicht) und Nahrungsergänzungsmittel dürfen nicht weitergegeben werden
  • nur privater Verkauf von gebrauchten Gegenständen, keine Restposten, Selbsthergestelltes oder ähnliches (Im Zweifel bitte erst bei uns nachfragen)
  • die Weitergabe von lebenden Tieren über unser Forum ist nicht erwünscht.

Die Päckchen-Liste hilft dabei, Käufer und Verkäufer besser kennenzulernen oder zu bewerten.

Beitrag von alteshaus 17.03.11 - 09:36 Uhr

Hallo!
Magix hat anscheinend letzte nacht auf ein neues System umgestellt. Seitdem sieht man bei mir nur noch ein Foto im Album, egal auf welchen ordner oder auf welches Album man klickt. :-[
Hat noch jemand dieses Problem?

Grüße
Connie

Beitrag von sillemo 17.03.11 - 09:41 Uhr

Hi,

bei mir funktioniert alles wie immer #gruebel

LG... Silke

Beitrag von winnipups 17.03.11 - 09:53 Uhr

Hi,

hab grad das Album von Leozicke angeschaut, da ist es das gleiche Problem!!

Wenn ich mein eigenes anschaue geht alles...

lg Meli

Beitrag von alteshaus 17.03.11 - 10:42 Uhr

wenigstens bin ich nicht allein mit dem Problem....hab es schon gemeldet. Hoffentlich beheben sie es bald...

Beitrag von peanut84 17.03.11 - 14:24 Uhr

ich habe auch das Problem :-(