NMT+7, leichte Mens, Tempi immer noch oben, Test negativ?

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von hausfrauke 24.05.11 - 14:05 Uhr

Hallo Mädels,

hab eigentlich auch schon ein neues ZB angefangen, aber weil meine Tempi immer noch oben ist, das alte mal weitergeführt?? #kratz

Mens hab ich eh immer nur leicht und max. 4 Tage, die war also wie immer.
Hab jetzt heute noch mal getestet, aber natürlich negativ.

Hat jemand ne Idee, woran es liegen könnte, das die Tempi nicht runtergeht?

ZB:
http://www.urbia.de/services/zykluskalender/sheet/949493/583270

zum Vergleich altes ZB:
http://www.urbia.de/services/zykluskalender/sheet/949493/578383

Beitrag von 20carinchen04 24.05.11 - 14:20 Uhr

Huhu

Ich hab das gleiche Problem:
Tempi ist noch oben; Mens ist schwächer als sonst aber da..
(heute Tag 3 und brauche kein OB mehr - sonst 5 Tage seit der Geburt meines Sohnes..)
Und das Beste: MuMu ist hinten - schwer erreichbar, mittelhart - minimal weicher und kaum offen.#klatsch

Ich glaube, meine Hormone spielen verrückt.#rofl

#winke

Beitrag von rapunzel1985 24.05.11 - 14:21 Uhr

Also ich war auch so ein kandidat. genau an dem tag, wo meine mens kommen sollte, war da auch was mensähnliches (aber nur eben diesen einen tag). am selben tag hab ich en test gemacht, der war neg. dann hatte ich auch schon en neues zb angelegt, aber gemerkt, tempi bleibt oben. also auch noch weiterhin parallel ins alte alles eingetragen. dann hier gepostet, und jeder gab mir den rat nochmal zu testen. da war ich aber 3 tage über den 1. tag der mens weg. und da war der test positiv und jetzt bin ich 9+4.
den selben rat geb ich weiter an dich!
teste!!!!!#klee

Beitrag von gini30 24.05.11 - 14:43 Uhr

hmmm,

mir geht´s ähnlich !

hatte 6 Tage nach NMT 1 Tage meine Blutung. Und das auch sehr sehr schwach.

4 Tage nach NMT war der Test neg. !

Die Tempi ist immer noch recht hoch. Vielleicht sollte ich da auch nochmal testen ?!?!?!

Was meint Ihr ?

Beitrag von hausfrauke 24.05.11 - 18:22 Uhr

Habe doch heute negativ getestet :-(

Weiß leider echt nicht, warum die Tempi nicht runter geht,
fühl mich ansonsten super, also nicht krank oder so...