Privileg Waschmaschine kaputt?

Archiv des urbia-Forums Haushalt & Wohnen.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Haushalt & Wohnen

In diesem Forum haben Haushaltstipps und alle Fragen rund ums Wohnen und den Garten ihren Platz. Fragen zur Baufinanzierung sind besser bei Finanzen & Beruf aufgehoben. Viele Tricks und Kniffe zum Thema Haushalt findet ihr in unserem Service Die besten Haushaltstipps.

Beitrag von tinazoe 04.12.09 - 13:35 Uhr

Hallo ihr,

unsere Privileg Waschmaschine ist jetzt ca 5-6 Jahre alt. SIe lief immer problemlos.
Seit gestern bleibt sie mitten im Programm stehen, piept und nix geht mehr.
Die TÜr kann ich dann nach ner Zeit öffnen, aber sie pumpt nicht ab und schleudert auch nicht.
Woran kann das denn liegen? Und wieviel Kosten kommen auf mich zu?

LG
Tina

Beitrag von mamavonyannick 04.12.09 - 14:05 Uhr

Hallo,

google mal das Problem, da kann man eine ganze Menge finden.

vg, m.

Beitrag von wasteline 04.12.09 - 19:00 Uhr

Zeigt Deine Waschmaschine einen Fehlercode an? Wenn ja, dann findest bei google bestimmt was dazu.

Beitrag von eule_06 04.12.09 - 19:26 Uhr

Hallo!

Hatten wir auch mal. Hatten den Kundendienst da. Der hat dann mit uns geschimpft, weil das Abflußsieb voll saß mit Flusen und Sand. #zitter Er hat alles ordentlich gereinigt und hat uns nochmal drauf hingewiesen, es alle 5-10 Wäschen sauber zu machen... Machen wir jetzt auch
Hatten wir auch nie wieder Probleme mit!

LG eule_06

Beitrag von schneckerl_1 04.12.09 - 21:38 Uhr

Das hat bei uns auch geholfen. Es war ein Kaugummipapier drin und ein Stück Draht. Danach ging die Maschine wieder wie neu.

Beitrag von crazyhasi1981 04.12.09 - 22:11 Uhr

Dein Thread hätte von mir sein können... ;-)

Hatten auch das gleiche Problem!

LG

Beitrag von izzy79 04.12.09 - 23:11 Uhr

Hallo,

bei uns war es auch die Haarnadel im Flusensieb, gaaanz tief hinten drin. Die Aktion hat uns drei Stunden gekostet. Das Wasser laaangsam mit dem Notfallablaufschlauch ablassen hat urlange gedauert...

Gruß, Isi

Beitrag von tinazoe 07.12.09 - 22:54 Uhr

*dummdidumm*
Danke für eure Antworten!

Es war wohl mein abgebrochener BH Bügel incl. ganz viele Fussel von meinen Putzlappen #hicks

Mein Mann hat das Bad unter Wasser gesetzt, aber es sei ihm verziehen, denn jetzt funktioniert sie wieder anstandslos. Zum Glück hatten wir noch keinen Techniker gerufen.

Beitrag von tine-bolle 04.03.12 - 18:50 Uhr

Meine WM will seit gestern auch nicht mehr. Ist allerdings schon 8 Jahre alt und hatte noch nie Probleme.

Also sie zieht zwar Wasser und läuft 2 min Zeit runter aber macht nix weiter.
Wer hatte auch schon so ein Problem und kann helfen oder sagen, was das sein kann? lg tine-bolle