Periode bei ZT15??!!

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von kleinequietsche 11.12.09 - 07:33 Uhr

Guten Morgen ihr Lieben,

bin ein bisschen verwundert, verzweifelt, irgendwie sowas zwischendrin.

Ich hab im Juli die Pille abgesetzt und seit September einen "regelmäßigen" Zyklus von 26 bis 28 Tagen. Nach meiner letzten Periode, die nur aus viel blutigem ZS und ein bisschen dunklem Blut bestanden hat, hab ich mich ein bissl gewundert, weil ich trotz Eintreten der Periode und auch noch nachdem sie schon wieder weg war, eine Art PMS hatte: geschwollene Brüste, schmerzhafte BW, Ziehen im UL, genau wie VOR der Periode. Hab mir nix weiter gedacht. Am Sonntag bekam ich leichte SB, am Mo richtig viel und dicken, roten ZS, ein bisschen dunkles Blut, das ein bisschen flockig aussieht und das ist bis heute nicht weg. Normalerweise sind meine Blutungen nach 3 Tagen weg und jetzt hält es schon 5 Tage an.
Kennt das jemand? Ist das normal? Hängt das noch mit dem Absetzen der Pille zusammen?
Bin sehr dankbar für Antworten!!

Liebe Grüße quietsche

Beitrag von schmusebaerle 11.12.09 - 07:45 Uhr

Hi,

hast Du ein ZB?

Oder warst Du krank und hast Antibiotika genommen?

Lg
Andi

Beitrag von kleinequietsche 11.12.09 - 07:51 Uhr

Ja, hab ich, aber da wird man nicht wirklich was rauslesen können. Hab kein Antibiotika genommen, hatte auch keinen Stress, keine Krankheit oder so, war alles wie immer.

http://www.urbia.de/services/zykluskalender/showURL?sheet_id=465298&user_id=870464

Das ist erst mein zweites Zyklusblatt, aber ich hatte auch beim 1. keinen ES... :-(
Lg

Beitrag von kleinequietsche 11.12.09 - 07:52 Uhr

Sorry, ich hoffe, man kann das ZB jetzt öffnen...

http://www.urbia.de/services/zykluskalender/view?sheet_id=465298&user_id=870464

Beitrag von schmusebaerle 11.12.09 - 07:58 Uhr

Hi,

hörst Du immer auf mit Tempi messen, wenn Du deine Periode hast?

Mhhh, ich würde vielleicht mal abwarten, ob das jetzt Dein Zyklustag 1 und nicht 15 war....

Wenn die Blutungen aber länger anhalten dann würde ich am Montag mal beim FA anrufen.

Lg
Andi

Beitrag von kleinequietsche 11.12.09 - 08:01 Uhr

Danke für deine Antwort, werde ich wohl machen. :-(

Wünsche dir ein schönes WE!

Beitrag von schmusebaerle 11.12.09 - 08:02 Uhr

Wünsche Dir auch ein schönes WE.
Und mach dir nicht zu sehr nen Kopf....

Beitrag von talesia 11.12.09 - 08:17 Uhr

Hallo,

mir ging es im letzten Zyklus genauso, hab allerdings zehn Tage lang Antbiotika genommen. Nach der letzten Einnahme hab ich an ZT 15 eine Blutung bekommen, etwas leichter als normal aber genauso lang.
Ich denk, dass es bei mir an den Antbiotka lag. Hab einfach weiter Temperatur gemmessen, zum ersten Mal Ovus verwendet und am Dienstag positiv getestet #huepf
hier noch mein ZB
http://www.urbia.de/services/zykluskalender/view?sheet_id=458454&user_id=515870
Also ich denk wenn du keine Schmerzen oder so hast, sieh es einfach als neuen Zyklus.
Ich wünsch dir genauso viel Glück!

LG Talesia
mit 2#stern, die hofft dass diesmal alles gut geht