keine blutung nach ausschabung, normal???

Archiv des urbia-Forums Frühes Ende.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Frühes Ende

Manche Schwangerschaft geht leider vorzeitig zu Ende. Es kann helfen, sich hier mit anderen über das Erlebte auszutauschen; aber auch Fragen zu medizinischen Themen sind willkommen. Hilfreich können auch diese urbia-Artikel sein: Fehlgeburt und Sternenkinder.

Beitrag von manu-29 13.12.09 - 21:32 Uhr

hallo.
hatte am mi. eine ausschabung in der10.ssw nach ma.

ich habe aber überhaupt keine blutungen.
das einzige mal ca. 5 std. nach der op.
die waren nicht besonders stark, nur ein schwall und seitdem nichts mehr.

ist das normal, oder stimmt da was nicht?

noch eine frage: wann nach der ausschabung habt ihr eure mens wieder bekommen und habt ihr die pille genommen?

danke, manu

Beitrag von minnimay-parker 13.12.09 - 21:47 Uhr

Hallo Manu,

also ich hatte nach keiner meiner beiden AS irgendwelche Blutungen.

Nach der ersten (war wegen Polyp in der Gebärmutter) hatte ich gar nichts, und diesmal nach MA in der 10. SSW habe ich nur etwas gelblichen Ausfluß, der wohl bis 4 Wochen nach der AS normal ist!

Meine Mens hatte ich bei der ersten gut 4 Wochen später, waren aber etrem stark, die zweite war ja erst letzte Woche, darum kann ich dir dazu nichts sagen.

Die Pille nehme ich seit gut 13 Jahren nicht mehr, darum kann ich dir dazu leider auch nichts sagen.

LG Minni mit #stern im #herzlich

Beitrag von grawalo 13.12.09 - 21:48 Uhr

Hallo!

darf ich fragen was dein fa oder fä gesagt hat wie lange du warten sollst wieder mit dem ss werden?

lg regina

Beitrag von manu-29 13.12.09 - 21:55 Uhr

im krankenhaus meinten sie 6 wo meine fa meint ca. 2 mon.

Beitrag von grawalo 13.12.09 - 21:58 Uhr

ok danke mein fa meinte ich soll 3 monate warten.

kann ich dann nach 6-8 wochen denke ich auch wieder probieren oder?

lg regina mit franziska an der hand und #stern chen 10 ssw tief im #herzlich .

Beitrag von tiger89 13.12.09 - 21:47 Uhr

also ich sollte die pille von meinem FA aus ab dem tag der ausscharbung nehmen. mens hatte ich schon nach knapp 3wochen (weiß nicht mehr genau wieviele tage es waren)

also ich hatte auch erst ne richtig fette blutung und dann hatte es sich recht schnell beruhigt. aber hatte dann ab und zu noch mal nen schwall blut weil ich mir keine ruhe gönnen konnte :(

denke mal das es bei jedem unterschiedlich is, quasi wegen heilungsprozess, is ja bei jedem bissl anders, aber wenn du dir zu große sorgen machst dann ruf einfach dein/e FA an und frag zur sicherheit ;)

Beitrag von baby-smile 13.12.09 - 22:48 Uhr

hallo manu!

erst mal tut es mir sehr leid, dass du auch eine AS hattest - auch ich habe mein baby verloren -
hatte auch letzte mittwoch eine AS in der 9ssw und hatte auch nur am tag der OP bzw. am Folgetag Blutungen - dachte auch schon ich bin nicht ganz normal.....aber scheinbar gibt es das doch öfter - da fällt mir ja ein stein vom herzen - wenigstens dieser

wir verhüten in der "zwangspause" mit kondomen währen der fruchtbaren tagen.....

tina mit sternchen #stern