Angelsounds da funkt irgendwie nicht

Archiv des urbia-Forums Schwangerschaft.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Schwangerschaft

Dein Schwangerschaftstest war positiv und nun ist dein Baby unterwegs? Teile diese aufregende Zeit mit anderen urbia-Müttern. Für wöchentliche Infos zu deiner Schwangerschaft kannst du unseren Schwangerschaftsnewsletter bestellen. 
Kostenlosen Expertenrat erhältst du täglich in unserem Expertenforum "Frag unsere Hebamme".

Beitrag von sterni2008 15.12.09 - 14:07 Uhr

Hey Ihr,

vielleicht kann mir jemand helfen. Versuche gerade meinen neuen Angelsounds aus (habe den Mit Kopfhörer)
Höre aber irgnedwie nichts. Nur Rauschen....
Wo ist überhaupt der Sensor in dem Gerät?

Danke LG

Beitrag von sonne_1975 15.12.09 - 14:10 Uhr

Der Sensor? Ist doch eine Erhöhung auf der Unterseite...

Hast du ordentlich Ultaschallgel draufgetan? Ohne Gel (oder zur Not Öl, geht aber schlechter) funktioniert ein US-Gerät gar nicht.

LG Alla

Beitrag von canadia.und.baby. 15.12.09 - 14:10 Uhr

das runde ding auf der unterseite

Beitrag von svenja1986 15.12.09 - 14:17 Uhr

Huhu,

ich kann mich den beiden Vorposterinnen nur anschließen;-)

Aber ich benutze ein etwas dickeres Babyöl, das geht auch super, US Gel war mir zu teuer...

lg Svenja

Beitrag von sonne_1975 15.12.09 - 14:18 Uhr

Zu teuer?? Ich habe 1,70 EUR für 1 Liter bezahlt. Jetzt würde ich nur 250 ml kaufen (1 Liter braucht man nie im Leben), das hätte mich unter 1 EUR gekostet...

Beitrag von svenja1986 15.12.09 - 14:21 Uhr

okay sorry....

hab nur von jemandem gehört das es teuer ist#hicks

Ich hab das Gelöl so dazu bekommen:)

lg Svenja

Beitrag von sterni2008 15.12.09 - 14:23 Uhr

Dankeschön!
Ich werde es noch ein bisschen versuchen.

LG