Avent Milchpumpe - Unterdruckfrage

Archiv des urbia-Forums Stillen & Ernährung.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Stillen & Ernährung

Muttermilch oder Flasche? Was schmeckt kleinen Kindern aufs Brot? Hier könnt ihr Fragen zur Säuglings- und Kleinkindernährung, aber auch zu eurer eigenen Ernährung während der Stillzeit stellen. Unsere Stillberaterin Christina Law-Mclean beantwortet eure Fragen täglich in unserem Expertenforum.

Beitrag von ninim 25.12.09 - 19:17 Uhr

Hallo,

ich hab eine handpumpe von Avent. Mein Mann hat diese gestern auseinander gebaut und in die Spühlmaschine getan. Er hat wirklich alles demontiert. Ansich ja ganz lieb und so aber jetzt entsteht kein Unterdruck mehr wenn ich die Pumpe an die Brust ansetze...und ich müsste dringend abpumpen. Mit ausstreichen dauert das (finde ich) viel länger.
Kann mir einer sagen was ich falsch gemacht haben könnte? Wieso hab ich jetzt wenn ich sie betätige keinen "Druck" mehr?? ...

:-(

Danke im vorraus!!

Beitrag von tragemama 25.12.09 - 19:57 Uhr

Ich trau mich wetten, das einer von diesen Gummiringen noch in der Spülmaschine liegt... kann das sein? Die gehören z.B. zwischen Flasche und Saugteil.

Andrea

Beitrag von sunnysunshine1984 25.12.09 - 20:31 Uhr

Hallo,

mir würde da ein kleines rundes "Nupsi" einfallen ... dieses Teil wird von unten auf das Loch gesteckt, welches von oben mit dem durchsichtigen Teil abgedeckt wird, an das man dann den Hebel steckt. es ist eben klein, weiß, rund und hat auf einer Seite so Rillen... weiß nicht, wie ichs sonst beschreiben soll... schau mal im Besteckkasten ;-)

LG
Sunny

Beitrag von ninim 25.12.09 - 20:58 Uhr

#klatsch Recht hast du!! Super ich dank dir #blume

Beitrag von fibia 25.12.09 - 22:19 Uhr

Das ist bei mir auch manchmal so...

Falls Du alle Teile richtig zusammengebaut hast (siehe Vorschreiberinnen) und es baut sich trotzdem kein Unterdruck auf, dann lass ein wenig Wasser durch die Pumpe laufen, also einfach vorne rein, so dass es bis in die Flasche läuft. Das Wasser schüttest Du dann wieder weg und los gehts. Bei mir klappt das immer #freu Wahrscheinlich verbinden sich durch das Wasser die Dichtungen wieder richtig, keine Ahnung, #kratz aber es funktioniert !!

Viel Glück
LG
Fibia