Bin etwas verwirrt,

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von sito79 30.01.10 - 17:31 Uhr

sollte laut Kalender und ausgehend von dem letzten Zyklus (37 Tage) am 05.02. meinen ES haben.
Mitt, Do hatte ich dann spinnbaren ZS auch schön klar. Do, Fr kam dann noch der Mittelschmerz dazu. MuMu war tastbar und weich. Haben das auch genutzt und #sex gehabt. Seit heute hab ich eher wieder ein trockenes Gefühl.

:-[ Bin nun jetzt total verunsichert, da ich laut Ovu nicht mal in der Nähe eines ES war. Hatte mit diesen Test´s angefangen da meine Zyklen so unterschiedlich lang sind. Tempi messen geht bei mir leider nicht so gut zwecks Schichtarbeit.

Ob ich einen gehabt haben könnte und der wurde nicht angezeigt? #kratz Dachte den Mittelschmerz habe ich, wenn ich auch einen ES habe. Die Mens Schmerzen fühlen sich bei mir jedenfalls total anders an.

Lg
Sindy

Beitrag von sternchen20082 30.01.10 - 18:20 Uhr

was für ovus benutzt du denn??

Möglich wäre es schon das du dein Es schon hattest...:-p

Beitrag von sito79 30.01.10 - 21:02 Uhr

......habe 2 Sorten da und momentan die von AIDE genutzt. Ich hab das Gefühl die Test´s sind auf deutsch gesagt schei.....
Zumindest lese ich nicht viel gutes drüber. Hatte aber noch welche von DM und der zeigte zwar einen 2 Strich, allerdings recht zaghaft und da wäre das ja negativ laut Beilage. #schmoll

Naja heißt es wohl abwarten.........

Lg