Kann mir denn niemand helfen?

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von hibbelmausi10 09.03.10 - 11:13 Uhr

#kratz

Beitrag von luise85 09.03.10 - 11:15 Uhr

hä wobei? #kratz

Beitrag von hibbelmausi10 09.03.10 - 11:19 Uhr

Ich habe vor knapp einer stunde ins forum geschrieben und leider keine antwort bekommen :-(

Beitrag von mauerbluemchen86 09.03.10 - 11:19 Uhr

http://www.urbia.de/forum/index.html?area=thread&bid=24&tid=2533684

Hierbei! :-)

#blume

Beitrag von hibbelmausi10 09.03.10 - 11:21 Uhr

Dankeschön ihr lieben #liebdrueck

Beitrag von luise85 09.03.10 - 11:24 Uhr

Mhh ehrlich gesagt werd ich aus deinem Blatt auch nicht schlau.
Tut mir leid #liebdrueck

Beitrag von hibbelmausi10 09.03.10 - 11:26 Uhr

Ich auch nicht!!! #hicks
Aber vielleicht ist das ja ein gutes zeichen, wenn mal nichts versteht, dann kann man auch nicht auf einen bestimmten tag hin hibbeln und sich nicht verrückt machen :-D

Beitrag von mauerbluemchen86 09.03.10 - 11:19 Uhr

Hier der Link:

http://www.urbia.de/forum/index.html?area=thread&bid=24&tid=2533684

#blume

Beitrag von nele27 09.03.10 - 11:26 Uhr

Hi,

Deine Temp. ist weit unter CL, das kann auf keinen Fall eine Schwangerschaft sein.

Ich tippe allerdings drauf, dass der ES gar nicht da stattgefunden hat, wo Urbia ihn markiert hat - sondern evtl. JETZT gerade stattfindet, in der akuten Tieflage.

Was macht den der ZS? Hast Du welchen? Ich würde den ZS dazu auswerten um eine Aussage machen zu können!

LG, Nele

Beitrag von nele27 09.03.10 - 11:27 Uhr

Ich sehe gerade, Du hast keinen ZS .... mmmmh, dann hilft wohl nur weitermessen.

Der Mittelschmerz könnte auf bevorstehenden ES hindeuten - aber dann müsstest Du ZS haben! Wie war das denn in den Vormonaten??

Beitrag von hibbelmausi10 09.03.10 - 11:33 Uhr

direkt nach absetzen der pille hatt ich einmal super viel durchsichtigen spinnbaren ZS, danach war ich zum zeitpunkt des ES immer nur etwas feuchter als sonst.
Aber die ovus waren immer um diese zeit herum positiv (davor und danach auch negativ) Kann es denn seit das ich trotz positiver ovus keinen es hatte?

Beitrag von hibbelmausi10 09.03.10 - 11:30 Uhr

Meine CL war letzten monat bei 36.4 und ist dann nach der mens auch gar nicht mehr so weit runter gesunken (vllt. wegen meiner erkältung) deswegen wurden die balken falsch gesetzt und die cl zu hoch, meiner meinung nach. Meine ovus waren freitag/samstag positiv, sonntag ein wenig schwäscher und am freitag hatte ich einen kleinen tropfen blut im slip. mein ZS ist übers wochenende flüssiger als sonst geworden.

Beitrag von nele27 09.03.10 - 11:34 Uhr

Mmmh, selbst wenn die CL bei 36.4. sein sollte - dann ist die Temp. zur ES-Zeit viel zu hoch!

Irgendwas stimmt da nicht! Ich kann aber leider nicht ausmachen, was es sein könnte :-(

Ich fürchte, da hilft nur weitermessen, und schauen ob die Mens ca. 14 Tage nach den pos. Ovus kommt oder nicht...

Beitrag von hibbelmausi10 09.03.10 - 11:39 Uhr

Ja da bleibt mir wohl nichts anderes übrig. Dankeschön für deine Hilfe :-)