warum bekomme ich keine CL???

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von roterapfel 20.03.10 - 09:31 Uhr

http://www.urbia.de/services/zykluskalender/view?sheet_id=494663&user_id=901812

verstehe das irgendwie nicht? Hatte ich denn kein ES laut ZB?

Beitrag von martina2104 20.03.10 - 09:32 Uhr

setz mal zt12 um 0.1° runter!

dann isse da!

lg martina

Beitrag von roterapfel 20.03.10 - 09:33 Uhr

Lach, okay wird gemacht......mooooment....danke

Beitrag von martina2104 20.03.10 - 09:35 Uhr

super, das sieht doch gut aus.

ich drück dir die daumen!

lg martina

Beitrag von blaubaby79 20.03.10 - 09:34 Uhr

hi

versuche mal zt12 um 0,1 runter zu setzten.


gruss alex

Beitrag von roterapfel 20.03.10 - 09:37 Uhr

Ich bin Baff, tatsächlich......jepiiiiii danke dir liebe Alex#liebdrueck

Beitrag von mel1001 20.03.10 - 09:37 Uhr

hi,

nach der regel, die urbia ansetzt für einen eisprung und die coverline, hattest du keinen, weil drei aufeinanderfolgende werte höher sein müssen, als der höchste der letzten sechs werte und der dritte erhöhte wert 0,2° höher sein muss, als der höchste der sechs erhöhten werte - also, alles klar?!? #kratz

das steht so bei den erklärungen für´s zb, und nach urbia und deinen werten ist der dritte erhöhte wert, also der von heute, nicht um 0,2 höher als der höchste der sechs vorgänger-werte.

das soll aber nicht heissen, dass du keinen eisprung hattest, nur nach dem computer hattest du keinen.

gruß,
mel