Angelcare Batterie

Archiv des urbia-Forums Baby.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Baby

Erhaltet hier Tipps für das süßeste Baby der Welt und diskutiert mit anderen jungen Eltern über euer neues Leben. Informationen zu allen Themen rund um euer Baby erhaltet ihr im Magazin. Alles zur Entwicklung Ihres Babys findet ihr in unserem Babynewsletter

Beitrag von isa-1977 03.04.10 - 19:49 Uhr

Hallo Ihr Lieben,

bei wem von Euch war bei dem Angelcare-Empfänger (Senormatten) schon mal die Batterie leer und kann mir sagen, was das für ein Ton macht???

Heute Nacht hatten wir nämlich mehrere "Voralarme". Also der Ton von dem Voralarm ertönte mehrmals im Abstand von ca. 30. sek. Da ich so erschrocken war, hab ich natürlich nicht auf den Sender geschaut, welches Lämpchen blinkt. Die Maus hat ganz normal geatmet. Hab dann die Batterien ausgetauscht (waren schon ca. 3 Monate drin) und dann kam das nicht mehr vor.

Mach mir natürlich jetzt im Nachhinein Gedanken, ob es wirklich nur die Batterie war, oder doch ein richtiger Voralarm. Mein Freund meinte es hätte ein oranges Lämpchen geblinkt. Aber er ist sich nicht mehr sicher.

Wäre lieb, wenn mir jmd. die Frage beantworten könnte und mich somit etwas beruhigen könnte.

LGe Isa

Beitrag von smurfine 03.04.10 - 19:52 Uhr

Hallo,

ja, das war die Batterie. Ist bei uns auch immer so.

LG;
fina

Beitrag von isa-1977 03.04.10 - 20:11 Uhr

Ich danke Dir vielmals!!! Jetzt bin ich beruhigt und kann heute Nacht hoffentlich ruhig schlafen :-)

Beitrag von mukmukk 03.04.10 - 19:57 Uhr

Hallo Isa!

Wir hatten das neulich Nacht auch. Es ist der Ton der auch ertönt, wenn man die Basis (wo die Matten angeschlossen sind) ausschaltet ohne den Empfänger vorher abgeschaltet zu haben - richtig? Bei uns war das aber nur ein kurzer Ton und auch nur einmal - und ein paar Stunden später wieder! #zitter Wir sind bald in Ohnmacht gefallen, da das neulich Nacht etwa 4-5 Mal passiert ist und abends halt auch schon. Wir haben vermutet, dass es mit Stromschwankungen zusammenhängt, dass also der Empfänger ganz kurz den Kontakt zur Basis verliert deswegen. Anders können wir es uns auch nicht erklären. Ein Lämpchen haben wir nicht bemerkt, wenn wir geschaut haben war alles wie immer. Und wichtig ist ja auch, dass der SENDER (also die Basis wo die Matten dranhängen) überhaupt keinen Alarm gegeben hat. Deswegen waren wir beruhigt.

Der Empfänger hat doch ein Batteriladesymbol. Das war bei uns völlig ok, daran kann es nicht gelegen haben.

LG,
Steffi

Beitrag von isa-1977 03.04.10 - 20:16 Uhr

Hhm, ich glaube wir haben dann ein anderes Angelcare. Unseres ist das AC 300. Da gibts nur die Matten die an dem Sender (das Ding mit den Flügeln und den Lämpchen) dran hängen.

Beitrag von mukmukk 03.04.10 - 20:55 Uhr

Ach so, wir haben das AC401 (mit Babyphon) und da piepte halt der Empfänger (sozusagen das Babyphon nicht die Station an den Matten)....