Getestet...

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von benita2020 04.04.10 - 08:28 Uhr

aber nicht schlauer.
Habe ja jetzt schon diverse Male mit den Aide 10er Tests getest. Immer schneeweiß.

Heute morgen sah es so aus, als wenn dort eine zweite Linie ist, die ist aber nicht rosa sondern es sieht so aus als wenn da was eingeprägt ist, so weiß gräulich..
Kann leider kein Foto machen, das USB Kabel ist verschwunden #schein

Was soll mir das denn jetzt sagen, hab eben drauf geschaut sieht immer noch so aus, die anderen Test waren immer schneeweiß auch nach Stunden war nichts zu sehen, keine VL oder so..

http://www.urbia.de/services/zykluskalender/view?sheet_id=504568&user_id=484039

Beitrag von kyrou34 04.04.10 - 08:33 Uhr

Guten Morgen!

Also die Tests sollen ja eh nich so der Hit ein und Deine Beschreibung hört sich eher nach VL an.
Dein ZB sieht allerdings recht gut aus finde ich.
Ich würd Dienstag nen anderen Test holen und den machen.

Beitrag von benita2020 04.04.10 - 08:35 Uhr

kenn mich da nicht so aus, kommt die VL auch schon nach ner Minute?

Beitrag von tosse10 04.04.10 - 10:11 Uhr

Hallo,

es ist wirklich noch etwas früh zum testen. Ausserdem ist dein Hochlage nicht so wirklich stabil. Kein gutes Zeichen. Aber solange die Mens noch nicht da ist kannst immer hoffen. Ich würde erst am Mittwoch oder Donnerstag wieder testen. Ich kann die CB digi empfehlen. Kein Rätselraten mehr und sehr zuverlässig. Aber die würde ich (aus Kostengründen) nicht vor NMT empfehlen.

LG und viel Glück

Beitrag von benita2020 04.04.10 - 11:02 Uhr

bin auch erkältet, evtl. daher die Temperaturschwankungen