ovutest immer negativ, ES aber vom FA bestätigt

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von mariamagdalena122 12.04.10 - 14:09 Uhr

hallo an alle,

also ich benutze nun seit ca. 6 mon. die Ovulationstests von clearblue.

Es war noch nie einer positiv.

Meine FA hat jeden Monat durch Ultraschalluntersuchungen Follikel gesehen .

Z.B.: Diesen Monat war ich am 10 Tag da, Sie hat einen Ultraschall gemacht und ein Follikel von 1,6 mm gesehen.
Sie sagte mir also mein ES müsste innerhalb der nächsten drei Tage stattfinden.

Mit den Ovutests habe ich am 7 Tag begonnen und habe sie dann 14 Tage durchgeführt.

Es ist jeden Monat das Selbe, meine FA sagt ich habe einen ES und die Tests von Clearblue zeigen nie etwas an.

WIESO??????????????????????

Vielleicht kann mir jemand weiterhelfen oder hat ähnliche Erfahrungen?

Vielen Dank an alle die schreiben

Beitrag von mumpeltrine 12.04.10 - 14:16 Uhr

Hi,

warst du auch mal in der 2. ZH einen Ultraschall machen?

LG Sandra.

Beitrag von mariamagdalena122 12.04.10 - 15:51 Uhr

Hallo,

ja, davor den Monat war ich am 22. Tag. Da wurde Blut abgenommen um zu gucken ob ich tatsächlich einen Eisprung hatte. Da hat meine FÄ dann auch nen Ultraschall gemacht und man konnte Flüssigkeit sehen, sie meinte das deutet auf nen Eisprung hin. Und der Bluttest hat wohl auch ergeben das ich einen Eisprung hatte.


LG
Maria

Beitrag von daisydonnerkeil 12.04.10 - 14:27 Uhr

Zu welcher Tageszeit machst du die Ovus?

Beitrag von mariamagdalena122 12.04.10 - 15:54 Uhr

Hi,

ich habe sie immer direkt nach dem aufstehen gemacht, immer genau um 6.30 Uhr.

Beitrag von daisydonnerkeil 12.04.10 - 18:33 Uhr

Hallo,
da könnte ein Problem liegen. Ovutests sollte man erst im Verlauf des Tages machen, weil dann das LH erst in den Urin kommt.

http://www.inopharm.ch/719.html

Alles Gute,
Da.

Beitrag von nigna 12.04.10 - 14:35 Uhr

Kann es sein, dass du tagsüber viel trinkst und dein Urin dann beim Testen verwässert ist?

Dann musst du sie morgens oder im Laufe des Vormittages machen. #pro

Beitrag von mariamagdalena122 12.04.10 - 15:56 Uhr

Nein gar nicht, ich trinke wirklich sehr wenig. Höchstens nen Liter am Tag, wenn überhaupt.
Ich mache den Test immer direkt nach dem aufstehen, immer um 6.30 Uhr.

Beitrag von tinste 12.04.10 - 15:35 Uhr

Hallo,

zu welcher Tageszeit machst du die Tests? Ich benutze diesen Test nämlich auch seit einiger Zeit und mir zeigt er immer meinen Eisprung an. Soweit ich weiß darfst du bis zu vier Stunden vor dem Test kein Wasser gelassen haben. Deshalb mache ich den Test immer morgens direkt nach dem Aufstehen. Versuche das mal (wenn du es nicht schon längst hast ;-)). Ich drücke dir die Daumen.

Gruß tinste

Beitrag von mariamagdalena122 12.04.10 - 15:58 Uhr

Hi,

das mache ich ja immer. Ich gehe abends ins Bett, gehe die ganze Nacht nicht auf die Toilette und mache dann jeden Morgen um 6.30 Uhr den Test.

Machst du die 3 Sek oder 15 Sek Variante? ;-)

Beitrag von tinste 12.04.10 - 16:03 Uhr

Hi,

ich mache die 15 Sek. Variante. :-)

Beitrag von mariamagdalena122 12.04.10 - 16:10 Uhr

Ich auch, also ich kann mir beim besten Willen nicht erklären wie das sein kann.

Beitrag von tinste 12.04.10 - 16:05 Uhr

Und nochmal ich....

Ich habe mich aber auch in diesem Zyklus zusätzlich dazu entschieden die Tempi zu messen. Möchte nämlich mal wissen, ob es da Übereinstimmungen gibt.