Nach Echovist Untersuchung, keinen ES?

Archiv des urbia-Forums Unterstützter Kiwu.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Unterstützter Kiwu

Dein Arzt hat Hindernisse für eine normale Empfängnis festgestellt und du bist in Behandlung in einer Kinderwunschpraxis? Hier kannst du dich mit anderen über die künstliche Befruchtung etc. austauschen. Auch nützlich: Lexikon der Abkürzungen. Unser Kinderwunschmediziner Dr. David Peet beantwortet deine Fragen in unserem Expertenforum.

Beitrag von charleen820 20.04.10 - 09:25 Uhr

Guten Morgen #liebdrueck#

Ich hatte am 11. ZT diesen Monats eine Echovist Untersuchung mit Durchspülung beider Eileiter....

Habe 2-3 Tage später auch ziepen,kneifen deutlich gespürt!
Hatte ich trotzdem einen ES und das Ei ist gesprungen #augen#?

Od. kann es nach dieser Untersuchung garnicht funktioniert haben? Ansonsten starte ich im KIWU, ab Mai mit Clomi und Auslösespritze! (weiss den Namen nicht **gg**)

Bin mir unsicher, da ja vom logischen her, weggespült wurde!
Na ja, ich hoffe die Profis hier können mir mal eine Antwort geben....

Alle anderen Unters. im KIWU waren top i.O. ! (SG, ect...)

VLG und #danke#

Beitrag von marjolein 20.04.10 - 14:53 Uhr

Hallo,

Also ich würde sagen du hattest dein Eisprung. Die Eileiter wurden durchgespült, da sind die Eierstöcke nicht betroffen, also wäre es gut möglich dass du dein Eisprung gespürt hast.

Viel #klee noch!

LG :-)

Beitrag von kleene-2010 21.04.10 - 11:29 Uhr

Hi :-)

Hatte meine Echovist Untersuchung auch am 11.ZK Tag die Ärztin meinte das das den Eisprung überhaupt nicht beeinflusst;-)
Meinen Eisprung habe ich dann auch gespürt;-) also alles gut. Trotz hoffen hats danach auch noch nicht geschnaggelt jetzt bekommen wir unsere 1.IUI :-)