An die Autoexperten unter euch !

Archiv des urbia-Forums Allgemeines.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Allgemeines

Aktuelles und Zeitloses rund um das (Familien-) Leben im Allgemeinen. Auch gesellschaftliche Themen sind in dieser Rubrik willkommen. Alles rund um den Internet-Handel, Versand etc. gehört in das Forum "Internet & Einkaufen".

Beitrag von murmel0509 20.04.10 - 21:57 Uhr

Hallo !

Stimmt es, das wenn man ein neues Steuergerät in ein Auto einbauen lassen muss, man auch alle Türschlösser mitwechseln lassen muss ?

Danke für eure Antwort, wenn ihr mehr Daten brauchen solltet, meldet euch einfach.

Liebe Grüße

Nadine

Beitrag von anja478 20.04.10 - 22:03 Uhr

Hallo,

Mein Mann wollt wissen was für ein Steuergerät?

Motorsteuergerät?

Beitrag von murmel0509 20.04.10 - 22:05 Uhr

Ja, Motorsteuergerät.

Beitrag von anja478 20.04.10 - 22:07 Uhr

Also mein Mann sagt nein.

Beitrag von murmel0509 20.04.10 - 22:16 Uhr

Ich danke dir !

Um ein wenig genauer zu werden, spezielles Problem: Wegfahrsperre
Motor springt an, geht aber sofort wieder aus.
Fahrzeug: Hyundai Sonata EF 05/1999, 100 KW

Die Werkstatt sagt, man muss das ganze Steuergerät tauschen, gibt es evtl. noch andere Alternative Lösungsmöglichkeiten ?

500 € für das Teil plus Einbau sind halt ne Menge Geld. Und besonder viel Vertrauen haben wir zu dieser Werkstatt nicht aber es ist die einzige die ein passendes Auslesegerät hat.

Beitrag von anja478 20.04.10 - 22:22 Uhr

Hat das Auslesegerät einen Fehler am Motorsteuergerät gefunden oder an der Wegfahrsperre?

Beitrag von murmel0509 20.04.10 - 22:23 Uhr

Soweit man das an dem Modell eingrenzen kann, an der Wegfahrsperre.

Beitrag von anja478 20.04.10 - 22:24 Uhr

Also mein Mann meint die Werkstatt soll erstmal das Zündschloß mit Schlüssel überprüfen.
Denn wenn der Motor anspringt bräuchte man kein neues Steuergerät.

Beitrag von murmel0509 20.04.10 - 22:29 Uhr

Wir haben alle 3 Schlüssel ausprobiert und immer das gleiche Ergebnis: springt an, geht aus. Wie könnte man das denn überprüfen ?

Nochmal Vielen Dank !

Beitrag von anja478 20.04.10 - 22:35 Uhr

Der Fehler muß wohl am Zündschloß liegen und es muß ein neues Schloß eingebaut werden. Kannst ja mal in der Werkstatt fragen.

Gruß

Beitrag von murmel0509 20.04.10 - 22:38 Uhr

So werden wir es machen !

Was wär ich nur ohne Urbia.

Danke !

Beitrag von anja478 20.04.10 - 23:04 Uhr

Alles klar viel Glück

Gute Nacht