Kein Wochenfluß und auch kein Stau

Archiv des urbia-Forums Geburt & Wochenbett.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Geburt & Wochenbett

Die Geburt deines Kindes rückt näher und es tauchen immer noch neue Fragen auf? Du hast gerade entbunden und ganz spezielle Fragen in dieser besonderen Situation? Hier ist der Ort für alle Fragen rund um Geburt und Wochenbett.

Beitrag von ilvy78 05.05.10 - 20:10 Uhr

Hallo,

ich habe vor 12 Tagen per KS entbunden und bereits seit letzter Woche nur noch 2 x Wochenfluss gehabt. Ich war heute bei meiner FÄ und einen richtigen Stau habe ich nicht. Es ist wohl "ein bißchen" da, aber nicht entzündet oder sonst was. Sie hat mir Methergin verschrieben, was ich allerdings nicht nehmen möchte, da ich momentan noch leichte Blutdruckprobleme hab.

Gibt es noch was anderes als Möglichkeit, die GM wieder in Gang zu kriegen? Auf dem Bauch liegen geht schon ganz gut und eine Rückbildungsübung hat meine Hebi mir auch gezeigt, aber so richtig funktioniert das alles nicht.

Danke schonmal
Ilvy

Beitrag von dragonmother 05.05.10 - 21:31 Uhr

1-2 Tassen lauwarmer Hirtentäscheltee.

Hat mir bei meinem Stau geholfen.

Lg

Beitrag von mutschki 05.05.10 - 21:52 Uhr

hi

mir gehts genauso, hab auch vor 12 tagen entbunden,aber normal.
ich hatte schon 2-3 tage nach der geburt so wenig blutung,wie bei der normalen mens,habe ganz normale binden gebraucht,keine für nacht oder so. und seit ein paar tagen nur noch so wenig blutung,das ich die binde den ganzen tag nicht wechseln müsste,meist ist nach 4-5 std grade mal ein paar tropfen drinne,eigentlich würden slipeinlagen reichen.
schmerzen oder habe ich aber auch nicht.
weiss ja nicht ob das jetzt ok so ist,das es so wenig ist...

lg carolin

Beitrag von ilvy78 06.05.10 - 13:43 Uhr

#huepf heute nacht hab ich dann doch tatsächlich wieder Fluss gehabt! Aber den Tee werde ich wohl mal probieren!

DANKE schön!