Brauche Hilfe - WordPad - Ausdruck hat unten eine 1- wie entfernen?

Archiv des urbia-Forums Computer & Technik.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Computer & Technik

Hier werden Fragen gestellt und Antworten gegeben - alles rund um Rechner, Smartphone und andere Geräte. Wichtig: Bitte Angaben zu Betriebssystem und Browser gleich zur Frage dazustellen - umso leichter kann kompetente Hilfe erfolgen!

Beitrag von teddy1980 20.05.10 - 12:20 Uhr

Hallo.

Ich schreibe gerade eine Bewerbung mit WordPad, bzw hatte sie mit einem anderen Programm geshrieben und jetzt nur noch bearbeitet.

Mein Computer wurde neu aufgespielt und jetz fehlt mir erst einmal das Office Packet.

Auf jeden Fall habe ich folgendes Problem:

Wenn ich meine Seite ausdrucke, druckt er mir unten auf das Blatt immer eine 1. ( Auf der Seite wo ich meinen Text geschrieben habe ist keine 1 zu sehen)
Wie bekomme ich die denn weg?SIeht ja nicht gerad toll auf einer Bewerbung aus.

Danke schon einmal für eure ANtworten

Beitrag von goldtaube 20.05.10 - 13:39 Uhr

Wenn du das Office Paket gekauft hast, kannst du es dir doch neu installieren.

Eine super kostenlose Alternative ist OpenOffice.
http://de.openoffice.org/

Beitrag von goldtaube 20.05.10 - 13:42 Uhr

Ach so, wegen Word Pad und der Seitenzahl. Geh mal auf "Seite einrichten" und dann den Haken bei Seitennummern drucken wegnehmen.

Beitrag von purpur100 20.05.10 - 13:44 Uhr

in meinem Word-Pad gibts diese Option garnicht #gruebel

Beitrag von goldtaube 20.05.10 - 13:46 Uhr

Welches Windows hast du denn?

Beitrag von purpur100 20.05.10 - 13:55 Uhr

XP Service-Pack 3

Beitrag von goldtaube 20.05.10 - 13:56 Uhr

Kann sein, dass es bei dem alten WordPad nicht geht. Nutze Windows 7 und da geht das beim WordPad.

Beitrag von goldtaube 20.05.10 - 13:55 Uhr

Ich sollte vielleicht dazu sagen, dass ich Windows 7 haben und bei dem WordPad geht das.

Ich weiß nicht wie sich das unter XP mit WordPad verhält. Nutze schon zu lange Windows 7.

Beitrag von teddy1980 20.05.10 - 14:22 Uhr

Hallo.

Danke, hat jetzt geklappt. Hatte die Einstellung nicht gefunden.

Ich hatte vorher XP und ein anderes Schreibprogramm...Und jetzt Windows 7, muss mich erst einmal zurecht finden.


Danke :-)