NEU Hier "Hallo" :-D

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von sreca2010 20.05.10 - 12:25 Uhr

Hallo ihr Lieben,

ich möchte einmal "Hallo" sagen #winke und mich kurz vorstellen....

vielleicht kenn mich ja auch einige aus einem anderen Forum?!

Ich bin noch 21J alt und habe zusammen mit meinen Verlobten einen KiWu. Naja eigentlich hatte ich den schon etwas früher, wir wollten vor dem "Beginnen" aber für die nötige Basis (abgeschlossene Ausbildung, fester Arbeitsplatz unbefristet, größere Wohnung und gefestigte Beziehung) sorgen ;-) So und dann endlich konnten wir im januar mit dem ersten "üben" beginnen.... ich dachte es würde sofort klappen, da ich vorher auch nie hormonell verhütet hatte, aber von wegen... nun versuchen wir es immer noch erfolgslos :-(

Dieser Zyklus ist mir mehr als ein Rätsel und ich möchte gerne etwas davon erzählen in der Hoffnung,dass jemand mal eine ähnliche Situation hatte?!

Alsooo :-D mein letzten 1 Mens Tag in diesem Zyklus war der 16.04 und ich habe einen 30Tage Zyklus.... ich habe lt Urbia ES Rechner meinen ES um den 2Mai gehabt und NMT am 16.5...

1Tag vor mein ES begann dann, sehr ungewöhnlich, eine 10Tägige SB (nur braunes Blut letzten 2 Tage auch mit etwas "Rot" gemischt)... ja hab dann 5Tage vor nmt 2 Test gemacht, natürlich negativ... dann habe ich nochmal 2tage vorher 2 Pregnafix gemacht und beide hatten nach 5std (!) eine deutliche rosa VL :-(
Dann habe ich gedacht OK war wohl nix und CB digital sagte am 15.05 ebenfalls "nicht ss" #schmoll...........

So es geht weiter #hicks...ich dachte mir gut,dann hat sich mein nmt halt das erste mal verschoben... und habe also gewartet... naja und nun gestern (3Tage nach nmt) hatte ich dann endlich endlich das Gefühl die mens wäre da denn als ich nach der Arbeit nach hause kam hatte ich blut im slip und mir dann gleich einen ob genommen... jaaaa aber nun ist seit diesen einzigen mal Blut nix mehr mit Blut da...also wieder keine mens?! Aber einmal Blut??? #klatsch

Ohh maaan ich weiß nicht weiter, mittlerweile will ich sogar einfach nur noch meine mens haben damit ich mit einen neuen Zyklus beginnen kann...ich will auch nicht mehr testen denn das ist alles sehr sehr komisch.... hat jemand eine idee???

Habe einen Frauenarzttermin nächste Woche Donnerstg, bei mein Glück hab ich genau dann doch meine mens *lach*...

Vielen Lieben Dank für alle Antworten hihi



Beitrag von kra-li 20.05.10 - 12:48 Uhr

alles sehr komisch wenn du noch nie die pille genommen hast...

würde auch zum arzt gehen...

Beitrag von sreca2010 20.05.10 - 13:06 Uhr

1 Antwort *freu*#huepf...#danke

jaa kommt mir auch sehr komisch vor, muss ja bis nächste woche warten wegen FA und die Zeit bis dahin ist eine Qual!!!

Habe schon überlegt ob mein ganzer Zyklus sich vielleicht komplett verschoben hat um mehrere Wochen und diese ganzen Test daher 2wochen zu früh waren und die 2stunden SB (rot) gestern vielleicht sogar eine Einnistungsblutung war....

wil mir aber auch keine unrealistischen Hoffnungen machen...

Lieben Gruß!