Frage zum Persona...

Archiv des urbia-Forums Unterstützter Kiwu.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Unterstützter Kiwu

Dein Arzt hat Hindernisse für eine normale Empfängnis festgestellt und du bist in Behandlung in einer Kinderwunschpraxis? Hier kannst du dich mit anderen über die künstliche Befruchtung etc. austauschen. Auch nützlich: Lexikon der Abkürzungen. Unser Kinderwunschmediziner Dr. David Peet beantwortet deine Fragen in unserem Expertenforum.

Beitrag von andrea-812 30.05.10 - 11:26 Uhr

Hallo Leute! Ich habe da mal einen frage,ich habe heute getestet und es wurden zwei striche angezeigt und dann habe ich es ins gerät gesteckt und nach abgelaufen zeit wieder raus geholt und ausser "17 rot" zeigte es mir nichts an,jetzt habe ich schon überlegt ob mein gerät defekt ist oder ich keinen ES habe, Bitte Helft mit Leute.

LG Andrea mit manuel in der Hand und 6#stern im Herzen

b.s und danke im vor hinnein

Beitrag von motmot1410 30.05.10 - 11:38 Uhr

Kann schon sein, dass Dein ES noch nicht war. Wie lange sind Dein Zyklen denn so im Schnitt?
Ich hab festgestellt, dass man mit den Personastäbchen nicht wirklich selbst ablesen kann.
Diesen Monat hat mir mein Persona-Compi den ES angezeigt, obwohl die beiden Striche nicht gleich stark waren. Der Compi hat ihn aber trotzdem erkannt. Jedenfalls stimmten die Angaben mit meinen ZS-Beobachtungen, dem MS und dem Clearblue-Ovu überein.

Es gibt aber halt auch Zyklen ohne ES und manchmal erkennt Persona den ES auch einfach nicht. Man kann mit den Test eben auch Fehler machen.

Beitrag von andrea-812 30.05.10 - 11:46 Uhr

hi ich habe einen schnitt von 26 tagen,das ist ja nicht so schlimm denk ich mal aber ich gebe so schnell die hoffung nicht auf; Aber es kann auch möglich sein das das persona nicht mehr so genau anzeigt weil es schon älter ist oder? ich habe ja schon überlegt mir ein neues zu zulegen was meinst du dazu lg

Beitrag von motmot1410 30.05.10 - 12:04 Uhr

Glaub ich nicht. Die Stäbchen sind ja immer neu und so lange der Compi funktioniert, dann wird er wohl auch richtig anzeigen.
Kann es denn vielleicht sein, dass Dein ES schon vor dem erstem Test-Tag war?
Vielleicht hast Du ihn einfach verpasst? (Dein Zyklus ist ja relativ kurz)
Wie gesagt: Ich hatte auch schon Zyklen ohne "Persona-ES". Ich würde mir da nicht so viele Gedanken machen.
Hat der Compi Dir denn früher schon einmal ES angezeigt? Oder ist das Dein erster Zyklus?

Beitrag von frapint 30.05.10 - 14:44 Uhr

Hallo, ich habe den persona auch benutzt in der beschreibung steht aber das er nicht immer den es anzeigt.Bei mir hat er aber jeden Monat angezeigt.

Beitrag von majleen 30.05.10 - 20:38 Uhr

Also ich habPersona jahrelang zur Verhütung benutzt und immer einen ES gehabt. Aber ich hab jetzt günstig nen CBM bekommen und nach meiner BS vor 2 Wochen einfach mal in beide das (gleiche) Teststäbchen eingelegt. Und siehe da: Persona kat keinen ES angezeigt, obwohl beide Linien deutlich und stark waren. CBM hat aber einen ES angezeigt, wo er in den Zyklen davor auch ungefähr war.
Vielleicht hilft dir das ja weiter.

Liebe Grüße

Majleen

Beitrag von andrea-812 30.05.10 - 20:43 Uhr

Hallo Majeen! Danke für die antwort, an das habe ich auch schon gedacht und das werde auch machen. den auf dem stäbchen hatte ich zwei striche und das heißt ES wenn ich mich irre LG#winke