Noch jemand bei dem Yahoo nicht geht?

Archiv des urbia-Forums Computer & Technik.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Computer & Technik

Hier werden Fragen gestellt und Antworten gegeben - alles rund um Rechner, Smartphone und andere Geräte. Wichtig: Bitte Angaben zu Betriebssystem und Browser gleich zur Frage dazustellen - umso leichter kann kompetente Hilfe erfolgen!

Beitrag von nisivogel2604 24.06.10 - 06:37 Uhr

Guten Morgen,



Bei mir geht Yahoo nicht mehr. 404 Error not found. Wenn ich über Google reingehen will fängt er gar nicht erst an die Seite zu Laden. Alles andere geht. Hat das Problem noch jemand?


lg

Beitrag von arkti 24.06.10 - 08:11 Uhr

Also bei mir geht Yahoo

Beitrag von dani001234 24.06.10 - 09:27 Uhr

bei mir gehts auch

Beitrag von nisivogel2604 24.06.10 - 09:43 Uhr

Not Found

The requested URL /data/gacela/htdocs/rt/index.php was not found on this server.



das ist der Fehlercode der bei mir

Beitrag von purpur100 24.06.10 - 13:20 Uhr

hast du mal verschiedene Wege ausprobiert?

Um was gehts eigentlich? Möchtest du in dein Mailkonto rein oder was anderes bei yahoo machen?

Kannst du dich bei yahoo anmelden?

Oder funktionierts mittlerweile wieder?

Beitrag von nisivogel2604 24.06.10 - 13:49 Uhr

Es funktioniert seit 5 Minuten wieder. Ich kam an gar nichts ran. Auch nicht wenn ich über eine Suchmaschine gegangen bin. Schon komisch #gruebel

Beitrag von purpur100 24.06.10 - 14:16 Uhr

na, wenn es jetzt wieder geht ists doch gut
#freu