mein magix-Album geht nicht mehr???? aaaaaaaahhhhhhh

Archiv des urbia-Forums Marktplatz.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Marktplatz

Wenn ihr wieder richtig Platz im Schrank braucht, ist hier der richtige Ort, um gebrauchte Babykleidung, Umstandsmode etc. zu verkaufen.

Ratschläge für den sicheren Handel im Internet

Bitte beachte folgende Regeln:

  • keine Hinweise auf Ebay-Auktionen oder andere Verkaufsplattformen
  • mehrere Artikel in einem Posting zusammenfassen
  • Babynahrung, Lebensmittel und Getränke dürfen nicht angeboten werden
  • Medikamente (egal ob verschreibungspflichtig oder nicht) und Nahrungsergänzungsmittel dürfen nicht weitergegeben werden
  • nur privater Verkauf von gebrauchten Gegenständen, keine Restposten oder Selbsthergestelltes 
  • die Weitergabe von lebenden Tieren über unser Forum ist nicht erwünscht.

Beitrag von pinki_pooh 30.09.10 - 13:45 Uhr

hilfe.. vorhin gings noch. und ja, es ist der richtige link... und dann kommt nur die startseite von magix... WO ist mein album hin????


ist das bei euch auch so?????

Beitrag von pinki_pooh 30.09.10 - 13:47 Uhr

na super... wollt mich eben einloggen, meine login.daten sind hier gespeichert. geht nicht mehr. irgendwer hat mein album gelöscht...

Beitrag von gbmaintal 30.09.10 - 13:51 Uhr

Huhu


ruhig Blut, bei mir geht es auch nicht, dann liegt es wohl an magix. Hier hat keiner jemandem sein Album gelöscht. Habe es gerade ausprobiert.
Die werden wohl ein paar Probleme haben.


Aber, muss dafür extra ein neuer Thread aufgemacht werden??? #liebdrueck

GLG Gabi

Beitrag von pinki_pooh 30.09.10 - 13:52 Uhr

ja, weil ich wissen wollt, ob es bei den anderen auch so ist. hätte ja sein können, das es irgendwie verschwunden ist. aber ich bin beruhigt *hihi*

GLG #winke

Beitrag von gbmaintal 30.09.10 - 14:02 Uhr

#winke


na, dann iss ja alles wieder gut

#liebdrueck Gabi

Beitrag von sonnedz 30.09.10 - 13:54 Uhr

meins geht auch nicht also keine panik

Beitrag von magda0107 30.09.10 - 13:49 Uhr

ja, habe ich auch! Komme auch nicht ins ALbum, da steht immer falsches Passwort#zitter
Hoffentlich ist das nur eine Störung#schwitz