Abgang in der Frühschwangerschaft- Trotzdem Tempi hoch und Anzeichen?

Archiv des urbia-Forums Frühes Ende.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Frühes Ende

Manche Schwangerschaft geht leider vorzeitig zu Ende. Es kann helfen, sich hier mit anderen über das Erlebte auszutauschen; aber auch Fragen zu medizinischen Themen sind willkommen. Hilfreich können auch diese urbia-Artikel sein: Fehlgeburt und Sternenkinder.

Beitrag von honeyflower82 03.10.10 - 15:56 Uhr

Hallo an alle!
Ich schreib sicherheitshalber schon mal hier. Ich habe am 30.09. bei ES+13 mit CB digital positiv getestet. Wollte dann zur Sicherheit am 01.10. einen Tag später einfach nochmal testen, auch mit CB digital...der zeigte dann nicht schwanger an. Dann hab ich natürlich noch andere Frühtests gekauft gestern und die waren dann negativ :-(.
Getestet hatte ich, da meine tempi noch mehr rauf ist auf 37....ich immer ein Ziehen im UL habe, mal links mal rechts mal in der Mitte. Auch bin ich tod müde.

In einem anderen Thread hier habe ich gefragt, was ihr dazu meint....hab unter Fotos auch ein Bild meiner beiden CB digi tests, die ich auseinander genommen habe, und die aber beide identisch aussehen.

Ich glaube daher nicht daran, jetzt doch schwanger zu sein, alle Teste können sich ja nicht irren. Heute habe ich nicht mehr getestet.
Mein Cervixschleim ist weiss, also auch keine Blutung, MUMU ist hart und vergrössert.

Meine Frage: Wenn ich jetzt ein Windei hätte- hat man dann trotzdem das TEmpihoch und alle Anzeichen weiterhin? Oder hören die sofort auf? Wie war das bei euch?
Oder glaubt jemand noch daran, dass vielleicht die Tests geirrt haben?
Hab mich so gefreut, mein Mann auch und jetzt das....tja..so gemein, aber thats life.

Bin heute bei ES+14.

Viele Liebe Grüsse an alle.

Beitrag von malina1981 03.10.10 - 17:01 Uhr

Hallo, bei meiner erstne FG hatte ich einen ähnlichen Fall. Montags positiv getestet, donnerstags waren dann alles Tests negativ. Ich habe dann bei meiner FA Blutabnehmen lassen, der HCG war da dann nur noch bei 4 und ich sollte alle Medis (Utrogest) absetzten. Vier Tage später habe ich dann meine Tage bekommen. Die TEmpi war aber noch einige Tage höher als normal...
Sowas kann also leider vorkommen.

Beitrag von honeyflower82 03.10.10 - 17:17 Uhr

Hi Malina!
Danke für deine Antwort. Na dann gehe ich davon aus, dass die Blutung bald mal kommen wird. Werde morgen noch das Blut kontrollieren lassen. Wünsch dir alles gute. Lg

Beitrag von eisblume84 03.10.10 - 17:10 Uhr

Hallo,
hatte auch letzte Woche die gleiche Situation. Bin dann auch zum FA. Auf dem US war dann was Sichtbar, aber Bluttest so gut wie negativ. Jetzt habe ich dieses WE auch meine Periode bekomen, dann wird es mit abgehen. Tut mir leid für euch. Wünsche euch im nächsten ÜZ wieder viel Glück

Beitrag von honeyflower82 03.10.10 - 17:19 Uhr

Hi Eisblume. Danke für deine Antwort. Ach dir gings auch erst kürzlich so? Ist so eine doofe Situation, naja aber so ist das Leben. Ich werde morgen das Blut kontrollieren lassen, und die Blutung wird dann wohl irgendwann einsetzen.
Ich wünsch dir auch alles gute für den nä ÜZ, ich drück euch die Daumen!
Lg

Beitrag von siam87 03.10.10 - 18:03 Uhr

man hat trotz windei alle anzeichen....man produziert extrem viel hcg nur leider geht es dann irgendwann ab oder man braucht eine AS :-(