ES nach Ausschabung

Archiv des urbia-Forums Frühes Ende.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Frühes Ende

Manche Schwangerschaft geht leider vorzeitig zu Ende. Es kann helfen, sich hier mit anderen über das Erlebte auszutauschen; aber auch Fragen zu medizinischen Themen sind willkommen. Hilfreich können auch diese urbia-Artikel sein: Fehlgeburt und Sternenkinder.

Beitrag von hussly 07.10.10 - 19:28 Uhr

Hallo Ihr Lieben

Wer von Euch hatte einen ES nach einer Ausschabung und wenn ja, hat sich der bei Euch wie sonst auch mit spinnbarem Zervix angekündigt? und wann ungefähr hattet ihr den?

Ich hatte heute vor zwei Wochen eine Ausschabung und blute jetzt ab und zu nach dem Sport noch so braun (sorry)! Aber nicht viel! aber kein Zervix oder so...

Danke für Eure Rückmeldung

lg
Hussly

Beitrag von emily.und.trine 07.10.10 - 19:50 Uhr

hallo! #winke

ich habe eine AS mit BS im juli gehabt, ich habe nicht geblutet, wirklich nichts kam!! hatte 14tage nach der AS ein ES und genau 4wochen später meine mens.
ich bin dann 6wochen nach der AS schwanger geworden...
alles gute

Beitrag von hussly 07.10.10 - 21:01 Uhr

danke für Deine Antwort :-) Darf ich noch fragen, woher du wusstest, dass du deine ES hattest nach der AS? normal Zervix oder hast du schon temp gemessen?

Beitrag von emily.und.trine 07.10.10 - 22:06 Uhr

ja hatte zervix und schmerzen, bin zum FA und er sagte es sei ein ES..
sollten aber warten und dann im nächsten zyklus erst anfangn zu üben! klappte sofort, nur haben ich probleme es zu halten, unser baby ist am 27.09.10 zu den sternen #schmoll

Beitrag von hussly 08.10.10 - 08:03 Uhr

Oh nein, das tut mir total leid!!! Ich weiss ja leider wie sich das anfühlt, aber 2x ist so schlimm :-( Aber gib nicht auf! Haben Sie denn festgestellt warum?
Bei mir haben Sie einen Gelbkörpermangel festgestellt und man kann wohl nachhelfen mit Utrogest, wenn's wieder klappen sollte!

Ich wünsche Dir ganz, ganz viel Glück
lg
Hussly

Beitrag von gerals 07.10.10 - 21:17 Uhr

Hallo,
ich hatte Ende August einen stillen Abort und dann eine Ausschabung. 3 1/2 Wochen später habe ich meine Periode bekommen, die dauerte relativ lange (10 Tage, davon 5 Tage Schmierblutungen, wie du sie beschrieben hast). Jetzt hätte ich meinen ES haben sollen, konnte aber kaum wie sonst Zervixschleim beobachten. Ich musste schon ganz ganz ganz genau hinschauen, bis ich sehr wenig durchsichtigen Schleim gesehen habe (auch sorry ;-)
Vielleicht ist das normal, weil sich ja auch die Hormone erst wieder einpendeln müssen und der Zervikalschleim ja auch hormonell gesteuert wird.
Dir und allen anderen viel Glück!
Gerals.

Beitrag von sk-baby 08.10.10 - 07:00 Uhr

Hallo!
Ich hatte am 05.09.2010 eine AS und es hat laut meiner Temperaturkurve, Zervixschleimbeobachtung und Mittelschmerz bis zum 6./7. Okt 2010 (also 32 Tage) gedauert, bis ich einen Eisprung hatte.

Musste mich sehr zurückhalten, die Chance nicht zu nutzen! Haben uns aber fest vorgenommen, zumindest den ersten Zyklus abzuwarten und erst dann wieder in die Übungsphase zu gehen.
Nun hoffe ich dass ca. am 19.Okt 2010 (ca. ZT 45/46) die Mens kommt und wir wieder voller Hoffnung in den nächsten Zyklus starten können.

Ich wünsche dir für die nächsten Zyklen viel Glück und vielleicht trifft man sich ja im Schwangeren-Forum schneller als wir alle denken wieder #klee
LG Sabrina

Beitrag von hussly 08.10.10 - 08:04 Uhr

Ja, es ist ganz doof warten zu müssen :-(
ich drücke uns beiden ganz fest die Daumen, dass es bald wieder klappt

have a wonderful weekend
lg
Hussly