Clomifen, ZT 12 nichts geshen... :(

Archiv des urbia-Forums Unterstützter Kiwu.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Unterstützter Kiwu

Dein Arzt hat Hindernisse für eine normale Empfängnis festgestellt und du bist in Behandlung in einer Kinderwunschpraxis? Hier kannst du dich mit anderen über die künstliche Befruchtung etc. austauschen. Auch nützlich: Lexikon der Abkürzungen. Unser Kinderwunschmediziner Dr. David Peet beantwortet deine Fragen in unserem Expertenforum.

Beitrag von ameliemia 26.10.10 - 12:43 Uhr

so da bin ich diesen Zyklus auch wieder dabei.

Ich bin nun im 2 Zyklus mit Clomifen. Der erste hat mir ein schönes Ei beschert, das aber leider nicht zu uns wollte, also negativ.

Diesen Monat habe ich dann Clomi ab ZT 2- 6 genommen.

Gestern war der 12. Tag und ich war zum Blulassen und US.

Östradiol: 76
LH: 15,5
Progesteron: 1,8

US ergab. Beide Seiten kein Leitfolli. Tolle Wurst

Nun soll ich bis Freitag warten und dann nochmal kommen.

Wie groß ist denn die Warscheinlichkeit das sich da noch was tut ? Und wieso ist es diesen ÜZ so mau ausgefallen. Im letzten Zyklus hab ich doch auch auf Clomi angeschlagen. Wieso denn nun nich t? War es wirklich zu früh.

weil ich dann auf die FA gehört habe, haben wir gestern ´keinen GV gehabt.
Dann mess ich heute morgen, wie immer, Tempi. Und siehe da .. voll der Anstieg.
Ich kapier nun gar nichts mehr. Kann es sein, dass da ein ES schon war, und die Fa es nur nicht gesehen hat ?

Oder ist der Anstieg heute nur ein Ausreisser?

bitte helft mir.


achja..hier ist mein ZB: http://www.mynfp.de/display/view/177841/ Antworten

Beitrag von jojo75 26.10.10 - 12:53 Uhr

Hallo #winke

mir ist es auch schon mal passiert, dass mein (ehemaliger) Fa kein Folli und auch keine Rückstände von einem gesprungenen Ei gesehen hat und mir weismachen wollte, dass kein Ei herangewachsen ist.

Meine Tempi und vor allem der Progesteronwert sagte aber, dass auf jeden Fall ein Eisprung stattgefunden hat.

Bei meinem (ehemaligen) FA gehe ich davon aus, dass das US-Gerät etwas älter war und er daher nix gesehen hat. Habe ja dann die FA-Praxis gewechselt (zufällig im selben ÜZ) und der neue hat es dann mittels BT rausgefunden, dass doch ein ES war.

bei Dir: mhhhh#kratz, die Tempi kann ja von allem möglichen steigen, aber wenn Du weder krank bist, noch ne unruhige Nacht hattest, siehts ganz nach ES aus. Hast Du zufällig auch OVU's benutzt? daran kannst Du auch den LH-Anstieg sehen....

Krall Dir am besten heute noch schnell Deinen Mann. Entweder ist es gerade am springen, oder eben nicht da ... aber Du hast nix zu verlieren ;-)

LG!K.

Beitrag von ameliemia 26.10.10 - 13:10 Uhr

dankeschön !!

Nein ich hab keine Ovus benutzt ich hab mir vorgenommen nichts zu kaufen. Ich hab mir letzten Monat die Finger bald Wund getestet und mich total verrückt gemacht.

Wobei ich mir heute überlegt hab.. von Clearblue einen digitalen ovutest zu holen, die billigen aus der Drogerie haben mir noch nie richtig angezeigt.

#gruebel

Beitrag von lucky7even 26.10.10 - 13:12 Uhr

ich bin im 2ten clomi zk und bei mir sieht man wegen gebärmutterhals, der vor die Es gebogen ist und meinem übergewicht ganz schlecht was - nämlich NIX!!


aber im blut und auf dem ovu hat man es dann gesehen.

es war definitv ein ES!!!

das us gerät istganz neu aber manchmal sind es eben die begebenheiten, ich würd auf jeden fall noch herzeln#pro

Beitrag von ameliemia 27.10.10 - 12:03 Uhr

nun ist die Temperatur heut noch weiter gestiegen, war da nun also doch ein ES ???? :-[