Warum tut sich nix?

Archiv des urbia-Forums Kinderwunsch.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Kinderwunsch

Du möchtest schwanger werden? Hier kannst du Kontakte knüpfen und mit anderen über den Zeitpunkt deines Eisprungs diskutieren. Auch nützlich: Lexikon der Abkürzungen und Expertenantworten. Neu: unser Kinderwunsch-Newsletter!

Beitrag von derkleinebonsai 09.11.10 - 20:12 Uhr

Hey Ihr,

hab da mal schnell ne Frage, auch an alle mit Clomifen Erfahrung.

Ist mein erste Zyklus mit Clomi, ES war laut FA nach Ultraschall der 23.Oktober, somit müsste ich heute bei ES+16 sein. Mein Test am Sonntag war negativ, war das vielleicht zu früh?

Sonst waren meine Zyklen ziemlich lang da kein ES stattgefunden hatte, laut FA. Jetzt bekomme ich Clomi vom 5-9 ZT und am 12 Ultraschall. Eisprung muss stattgefunden haben da ich an dem Tag wo der FA gesagt hatte ziemlich heftige Mensschmerzen hatte, jetzt immer wieder stechen und Mensschmerzen.

Wie war das bei Euch, kann es doch sein das sich doch ein Ei versteckt hat und es nur im Test noch nicht angezeigt werden konnte. Unser erstes Kind hat gleich im 1 ÜZ geklappt. Hoffe halt das es jetzt auch schnell geht.

Danke für Eure Antworten.

LG
Moni

Beitrag von wartemama 09.11.10 - 21:01 Uhr

Ich nehme zwar kein Clomi.... aber am Sonntag warst Du ES+15 - da hätte ein Test m.E. anschlagen müssen.

Leider muß es beim zweiten Kind nicht auch gleich im 1. ÜZ klappen.... viel Glück! #klee

LG wartemama

Beitrag von fanny32 09.11.10 - 21:05 Uhr

Als ich Clomi genommen habe, hat mein Test bei ES+11 angeschlagen. Vielleicht steigt bei dir das Hcg auch nur langsam an? Oder nimmst du Utrogest? Das verhindert die Mens...

Ich drück die Daumen!

Fanny