Probelauf und nun minimale Blutung

Archiv des urbia-Forums Schwangerschaft.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Schwangerschaft

Dein Schwangerschaftstest war positiv und nun ist dein Baby unterwegs? Teile diese aufregende Zeit mit anderen urbia-Müttern. Für wöchentliche Infos zu deiner Schwangerschaft kannst du unseren Schwangerschaftsnewsletter bestellen. 
Kostenlosen Expertenrat erhältst du täglich in unserem Expertenforum "Frag unsere Hebamme".

Beitrag von crumblemonster 19.11.10 - 19:26 Uhr

Hallo,

ich bin erst bei 36+2, also sind noch gut 3,5 Wochen bis ET. Vor fast 2 Wochen wurde festgestellt, daß der MuMu wohl schon weich und fingerdurchlässig und der Gebärmutterhals verkürzt ist. Seit ca. einer Woche verliere ich den Schleimpfropfen (anfangs durchsichtig/weißlich, dann eher bräunlich).

Gestern gegen 22 Uhr fing es mit schmerzhaften Wehen an, welche sich dann gegen 2 Uhr heute morgen auf alle 5 Minuten reduzierten. Ich habe dann ein krampflösendes Zäpfchen genommen (hatte ich beim letzten Mal im KKH bekommen), aber es blieb alles wie es war. Gegen 8 Uhr heute morgen war ich kurz im KKH, aber bin letztlich dort nur auf die Toilette gegangen, weil plötzlich alles 'weg' war. Insofern war klar - Fehlalarm.
Zu Hause habe ich ein Enspannungsbad genommen. Wehen habe ich jetzt ab und an mal (max. 2 pro Stunde) - sie sind auch schmerzhaft.

Vormittags habe ich dann blutigen Schleim verloren (wird wohl der Rest gewesen sein vom Pfropf). Aber irgendwie tröpfelt es jetzt bei jedem Toilettengang weiter. Es läuft kein Blut raus, aber beim Abwischen habe ich jedesmal ein bißchen frisches Blut dran. Aber das müßte doch langsam aufhören oder nicht?

Verarscht mich mein Körper jetzt oder ist da was im Gange? Wer hat Erfahrung? Das Kind bewegt sich etwas weniger als sonst (also nicht so häufig am Tag), aber wenn es sich bewegt, dann auch ordentlich kräftig wie immer.

Mein Großer kam 13 Tage vor ET per geplanten KS - da hatte ich so etwas nicht. Beim Kleinen wurde bei ET-1 erfolglos eingeleitet - nach 18 Stunden 'Dauerwehe' war der MuMu max. 0,5 cm offen, aber der Gebärmutterhals 'stand' noch und der Kopf war oberhalb des Beckens. Da habe ich auch keinen Schleim vorher verloren. Am nächsten Tag ging es irgendwann von allein los und ca. eine Stunde nach Wehenbeginn hatte ich einen Blasensprung - insofern habe ich mit solchen Dingen keine Erfahrung.......

Dankeschön fürs Lesen und LG