Magix-Online Album geht immer noch nicht....?!

Archiv des urbia-Forums Marktplatz.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Marktplatz

Wenn ihr wieder richtig Platz im Schrank braucht, ist hier der richtige Ort, um gebrauchte Babykleidung, Umstandsmode etc. zu verkaufen.

Ratschläge für den sicheren Handel im Internet

Bitte beachte folgende Regeln:

  • keine Hinweise auf Ebay-Auktionen oder andere Verkaufsplattformen
  • mehrere Artikel in einem Posting zusammenfassen
  • Babynahrung, Lebensmittel und Getränke dürfen nicht angeboten werden
  • Medikamente (egal ob verschreibungspflichtig oder nicht) und Nahrungsergänzungsmittel dürfen nicht weitergegeben werden
  • nur privater Verkauf von gebrauchten Gegenständen, keine Restposten oder Selbsthergestelltes 
  • die Weitergabe von lebenden Tieren über unser Forum ist nicht erwünscht.

Beitrag von chbifi 10.03.11 - 17:03 Uhr

Hallo,

kann mir vielleicht jemand helfen?Wenn ich bei jemand auf den Link für ein Magix-Album gehe, geht eine Seite auf und die lädt und lädt und lädt....es passiert aber nichts.

Woran kann das liegen?Hat noch jemand das Problem?

Danke schonmal.

Schöne Grüße Sandra

Beitrag von tf-87 10.03.11 - 17:09 Uhr

Hallo Sandra,

das ist ja echt komisch, der Neustart hat also nichts gebracht??

LG Tanja

Beitrag von chbifi 10.03.11 - 17:22 Uhr

Hallo,

nein, hat nichts gebracht.Unser Telefon ging heut mal kurzfristig nicht.Dachte das es vielleicht damit zu tun hat, aber es geht jetzt immer noch nicht.....weiß auch nicht was das ist.

Echt komisch!

Gruß Sandra

Beitrag von tf-87 10.03.11 - 17:25 Uhr

MMh das ist aber echt komisch, wüsste jetzt auch nicht weiter was du machen könntest!!! Sry #schmoll