www.babyshouse.de

Archiv des urbia-Forums Baby.

Hier geht es in die aktuelle Version dieser Seite. Nimm dort aktiv am Diskussionsgeschehen teil.

Forum: Baby

Erhaltet hier Tipps für das süßeste Baby der Welt und diskutiert mit anderen jungen Eltern über euer neues Leben. Informationen zu allen Themen rund um euer Baby erhaltet ihr im Magazin. Alles zur Entwicklung Ihres Babys findet ihr in unserem Babynewsletter

Beitrag von leoniemariesmama 27.09.06 - 12:29 Uhr

bin ich irgendwie grad zu blöd oder geht das einfach nicht.... :-[

will etwas bestellen

dann gehe ich auf den artikel, klicke auf den bestellschein, und´dann ist alles weg.
dann klick ich wieder auf bestellschein und es heißt "keine artikel im warenkorb" häääääääh??????? muss ich das verstehen???? #augen

genervte grüße

yvonne und leonie marie *22.12.2005

Beitrag von charly123 27.09.06 - 12:33 Uhr

Huhu,
geht bei mir auch nicht #kratz

LG,
Charly

Beitrag von leoniemariesmama 27.09.06 - 12:36 Uhr

ok, entweder sind wir beide zu blöde (nur spaß) oder es geht nicht....

dann bin ich ja schon mla etwas beruhigt.... :-p

Beitrag von raspberrysheep 27.09.06 - 12:42 Uhr

Hallo,

wenn Dich das so ärgert, wieso schreibst Du nicht eine Mail an die Firma?

Mit Internet Explorer und Mozilla kann ich einwandfrei den Warenkorb betrachten und verändern.
Vielleicht hast Du keine Cookies aktiviert? Wenn Du Dich bei Urbai anmeldest, schreibst Du dann Benutzername und Passwort immer selbst in das Feld oder wird es automatisch ausgefüllt?

Beitrag von charly123 27.09.06 - 14:39 Uhr

Huhu, ich benutze auch den Mozilla und habe die Scripte erlaubt - ging trotzdem nicht!

Beitrag von blueangel1008 27.09.06 - 13:00 Uhr

Hallo,

also bei mir geht diese seite!
Weiß nicht warum ihr probleme habt.

Gruß
BlueAngel1008