HILFE!!! Auto springt an, aber bewegt sich nicht vom fleck....

Hallo,

mein Ford Probe II 16V ist gestern kaputt gegangen, nur weiss ich nicht was das sein könnte, vielleicht könnt ihr mir ja weiterhelfen?!

Und zwar bin ich los gefahren und hab die Kupplung getreten und dann gab es so ein "knack" als ob was gerissen ist oder gebrochen, wollt dann weiterfahren, aber ging nicht mehr, hatte Gang drin aber bewegte sich nicht vom fleck...gab nur komische Geräusche von sich! Das komische ist ich hatte den Gang drin und bin von der Kupplung gegangen, normalerweiße hätte er absaufen müssen ist er aber nicht!

Wisst ihr vielleicht was da kapput sein kann?Hatte jemand von euch schon mal soetwas? Bin am verzweifeln.....



LG Sunny

Ist den Widerstand da wenn Du die Kupplung trittst ?

Der Motor läuft ?

Ja ist es, wenn ich mehr mals hintereinander auf die Kupplung trete dann wird sie auch hart! Die Gänge rasten auch ein nur halt, wenn ich dann Kupplung los lasse passiert nichts das Auto säuft noch nicht mal ab, wie es normalerweisse üblich ist!

Kupplungseil gerissen? So war es jedenfalls bei mir...

Gänge rein, fährt nicht und säuft nicht ab...

weitere 4 Kommentare laden

Mein Mann sagt gerade, Dir ist eine Antriebswelle weggeflogen.
Entweder die rechte oder die linke.

Gruß
Bianca

Das glaube ich eher !

Ja das kann sein, es war grade jemand von der Autowerkstatt hier und er tippt auch auf Antriebswelle, weil sich der Drehzahlmesser noch dreht! Und vor ein paar Monaten hatten wir schon mal die Antriebswelle wechsel lassen nur sie passte nicht genau und er musste da schweißen!
Mal schaun morgen wird unsere Auto endlich Abgeschleppt! Ich hoffe nur das es nicht zu teuer wird #schwitz!

LG sunny

Hallo!

Ich weiß nicht, aber bei meinem alten Opel sind immer die Räder festgefroren.

Da musste ich immer mit nem Gummihammer ran.

LG Eva