Frage zur Pool-Leuchte

    • (1) 09.07.11 - 11:07

      Hallo,

      wir haben diese Leuchte geschenkt bekommen:

      http://www.intexpool.ch/intex-poolbeleuchtung-von-a-z/intex-magnetleuchte-fuer-ganz-besonderes-ambiente.php

      Jetzt haben wir das Problem, dass diese Lampe an Land einwandfrei funktioniert, jedoch nach wenigen Sekunden unter Wasser erlischt. Wir dachten, dass die Leuchte defekt ist und haben Sie zum Händler gebracht, der uns eine andere Leuchte mitgegeben hat. Allerdings verhält sie die neue Leuchte nicht anders.

      Hat jemand diese Leuchte und auch solche Probleme bzw. einen Vorschlag, wie man diese Problematik beheben kann?

      LG
      S.

      • Habt ihr evtl. ein Stahlwandbecken....bzw. ist die Folie mit Metallfäden ? Dann funktioniert die Lampe nämlich nicht.

        • Es ist ein Intex Easy Set, also nix mit Metall. Die Leuchte wurde ausdrücklich für diesen Pool empfohlen. :-(

          • Es wurde also nur die Leuchte ausgetauscht, aber nicht der Transmitter?

            Evtl. beide Komponenten austauschen


            Steckdose überprüfen.....wurde der "Trockentest" an einer anderen Steckdose gemacht, hat vielleicht die am Pool einen Defekt.

            Auch Verkäufer machen Fehler. Die Leuchte hat bekannterweise Probleme bei Doppelwandige Pools zum aufblasen, da der Abstand je nach Modell zwischen Transmitter und Leuchte zu groß werden kann, besonders wenn im Pool "getobt" wird, und die Seitenwände anfangen zu wackeln.

            Eigentlich sollte sie hier aber schon erst gar nicht gut "haften".


            Mhh...mehr Ideen habe ich im Moment leider auch nicht, ausser dass ihr wirklich durch einen dummen Zufall zwei defekte Leuchten hintereinander bekommen habt.

            Lasst Euch am besten nochmal ein komplett neues Set geben.

Top Diskussionen anzeigen