Frage an die, bei denen Clomifen gewirkt hat.

    • (1) 07.03.19 - 21:16

      Hallo Zusammen, ich möchte gerne wissen ob ihr bei der Clomifeneinnahme irgenwas gespührt habt? Ich spüre bei der Tabeltteneinnahme garnichts ZT3-7. das war beim ersten mal auch so und leider hat die stimulation mit 50 mg beim ersten mal nicht geholfen. Nun habe ich die gelicze dosis und spüre wieder nichts

      • (2) 07.03.19 - 21:28

        Also ich kann nur aus der Erfahrung von einem Clomifen Zyklus sprechen: ich hab am dritten Tag der Einnahme Mega starkes ziehen im rechten Eierstock gehabt..aber wirklich über den ganzen Tag verteilt stark spürbar. Und dann müssten wir abbrechen weil ich rechts drei Folikel hatte und links zwei. Also viiiel zu stark drauf angesprochen. Also ich weiß nicht ob es immer so ist..aber ich habe da anscheinend gespürt wie es „arbeitet“. Aber es ist sicher wie immer: bei jedem individuell und heißt gar nix 😉

        (3) 07.03.19 - 22:35

        Hey,

        Ich hab 6 Clomifen Versuche hinter mir. In meinem ersten Clomizyklus mit 50mg hatte ich nicht einen einzigen Follikel. Wir sind dann für die folgenden Monate auf 100mg hochgegangen. Im ersten Monat mit 100mg hatte ich zwei Follikel. Die darauffolgenden war immer nur einer.

        Gemerkt habe ich nicht immer was. Ein Ziepen hier und da aber sonst. Ich hatte dann immer stark mit Migräne zu kämpfen sobald dann meine Periode eingesetzt hat (Hormonabfall).

        Schwanger geworden bin ich leider nicht. Sind jetzt in einer KiWuKlinik.

        Ganz liebe Grüße Loui

        (4) 07.03.19 - 22:50

        Ich hab gar nichts gespürt.
        Den ersten Zyklus hatte ich auch 50mg und es hat nicht gewirkt und beim 2. mit 100mg bin ich schwanger geworden

      • Hallo, hatte von Zyklustag 5-7 je eine Tablette 50 mg genommen, und nichts gespürt, obwohl ich wohl Angst vor Nebenwirkungen hatte...Hatte dann drei Follikel und es hat im ersten Clomi Zyklus geklappt. Leider ist aber nicht sicher,ob die Schwangerschaft intakt ist... Mehr kann ich nicht sagen:-) Liebe Grüße

        (6) 08.03.19 - 07:25

        Nein, ich hatte unter 50 mg immer einen Folli, ES war ZT 12-14.

        Gespürt habe ich nichts besonderes. Bei mir zieht und zwickt es immer mal im UL, mit Clomi nicht anders als ohne.

        Viel Glück 🍀

        LG Luthien mit ⭐

      • (7) 08.03.19 - 08:47

        Ich habe von Tag 5-9 jeweils 50mg clomi genommen und dadurch wurde die schleimproduktion bei mir gehemmt. An ZT 10 ging es direkt mit 150 Einheiten gonal weiter bis ZT12 und an ZT 13 hat der Arzt den Eisprung ausgelöst 10.000 Einheiten preladon... IUI hat stattgefunden und jetzt heißt es hoffen ...

      Ich hab 3x Clomifen genommen und habe es jedes mal deutlich (!!!) gespürt. Über viele Tage hatte ich ein Ziehen und Stechen in beiden ES. Wahnsinn... tat teilweise schon richtig weh. Die Follis sind super gereift (hatte immer 3 Große). Also alles genauso wie gewünscht. Und Hitzewallungen ohne Ende.

      Schwanger geworden bin ich nicht unter Clomifen (auch mit Auslösen nicht). Spüre aber seither immer sehr deutlich meine Eierstöcke und auch den Eisprung.

      (10) 08.03.19 - 15:09

      Bei der direkten Einnahme habe ich nichts gemerkt, aber der Mittelschmerz war ausgeprägter über 5 Tage. Einen Eisprung hatte ich in meinen insgesamt 6 Clomi Zyklen 5x zwischen dem 20 und 30 Zyklustag und im letzten Clomi Zyklus am 17. Tag. Ich wollte die höhere Dosierung auch nur wenn garnichts gesprungen wäre. Mein Sohn entstand am 28.ZT und mein FA hatte mich schon aufgegeben..., er erfreut sich bester Gesundheit und kam mit fast 4kg zur Welt👍🏻

Top Diskussionen anzeigen