positive Tests, aber kein Baby

    • (1) 06.01.11 - 10:43

      Hallo an alle,

      habe hier schon ein paar mal nen Beitrag gesetzt, da ich nur theoretisch zu Euch gehöre.
      Vorab schonmal vielen Dank für die letzten guten Ratschläge.

      Ich habe seit dem 14.12.10 positiv getestet, zuhause und in der FA Praxis, das war ZT24. Ultraschall war negativ.
      Dann am 20.12.10 neuer Termin beim FA mit Blutabnahme, HcgWert liegt bei 200, Ultraschall negativ.
      Weitere SST positiv.
      Aktueller Termin war am Montag 03.01.11 mit neuer Blutabnahme um den HcG Wert zu kontrollieren, Ergebnis kommt erst morgen...
      Ultraschall negativ, kein Baby keine Eileiter- oder Bauchhöhlenschwangerschaft.

      Das heißt ich bin seit 14.12. ohne Baby schwanger!
      Wo ist das Kind? Und wennich es natürlich verloren habe, warum sinkt der Wert nicht?

      Hat evtl von Euch sowas schon mal gehört oder selbst erfahren und kann mich ein bischen aufbauen.

      Vielen Dank für Eure Antworten.

      Liebe Grüße Perle

                • #schockwas?
                  Ok, also bei mir war er neg und dann kam der Absturz.
                  Aber ok, ich laß mich gern eines besseren belehren

                  • Kein Plan die Ärzte haben damals auch ziemlich blöd gekuckt aber da bei mir alles soweit in Ordnung war wurde das einfach weiter beobachtet

                    1mal die Woche zum FA und ich sollte mich melden wenn sich irgendwas an meinem Befinden ändert

                    Nach 5 Monaten letzter Ultraschall da war dann alles weg und 1 woche später hab ich ne Schmierblutung gehabt ... nochmal 5 tage später kam meine Regel und bis zu meiner ersten "echten" Schwangerschaft war dann alles wieder im Lot

      Hallo !!

      Welche woche bist du denn jetzt ? Bei mri hat man erst das baby in der 7.SSW gesehen vieleicht ist es noch zu früh.

      LG

    Ist denn eine sogenannte Molenschwangerschaft (Windei) ausgeschlossen wurden?

    • Hallo,
      was ist eine Molenschwangerschaft?
      Ich muß dazu sagen ich habe bereits einen Sohn und in dieser SS war alles normal und bis zur Entbindung wie im Bilderbuch, daher kenne ich mich mit solchen abnormalen Sachen überhaupt nicht aus und bin daher so ratlos...
      Ich hatte extreme Brust- und Kreuzschmerzen daher habe ich bereits am ZT24 einen SS gemacht und der war sofort voll positiv.
      Normalerweise ist der Zyklus 25-28Tage bei mir. Wir üben seit April 2010.
      Hatte ab dem ZT17 SB, ca 14Tage lang ganz leicht und unauffällig.
      Jetzt ist alles gut, meine Mens kommt nicht, Tests sind positiv...
      Ich finde das alles fast ein bischen gruselig...

      • Hi,

        Bei einer Molenschwangerschaft oder auch Windei hat man typische symptome testet positive hat eine fruchthöhle ist aber keine frucht vorhanden, so war es bei mir damals (2008) ob und in welcher form es abwandlungen gibt, da müsstest du mal tant Google fragen ;o)

        lg

        • Bei dem Ultraschall war nichts zu sehen, weder Baby, Fruchthöhle noch aufgebaute Schleimhaut einfach nichts.
          Ich häng seit dem 14.12 in der Luft und weiß das mir keiner wirklich helfen kann, sondern das ich abwarten muß.
          Das macht einen allerdings völlig kaputt...

Top Diskussionen anzeigen