Ist das ätzend...

    • (1) 02.01.11 - 13:09

      Hallo Mädels,

      jetzt muss ich mal meinen Frust irgendwie ablassen. Ihr kennt das ja auch: Ich bin heute lt. Urbia bei NMT+2 und habe heute nochmal einen Frühtest von CB gemacht. Ich weiß auch nicht. Vielleicht war ich heute zu blöd dafür, aber der Test hat negativ angezeigt, aber dafür war auch keine blaue Linie im Kontrollfeld zu sehen. Hab den selben Test am Donnerstag gemacht, da hat alles wunderbar geklappt. Also relativ ;-) nämlich negativ, aber mit blauer Linie im Kontrollfeld.

      Mens immer noch nicht in Sicht. Werde mir morgen einen FA-Termin geben lassen, nur um klären zu lassen, dass alles ok ist und dass sich vermutlich durch das Absetzen der Mirena-Spirale alles ein wenig verschoben hat. SS-Anzeichen sind nämlich da... #gruebel

      Hier mal mein "nicht aussagekräftiges" ZB:
      http://www.urbia.de/services/zykluskalender/sheet/548974/556561

      LG
      Giusi

      • Für mich ist dein ZB zu zackig was wohl an dein "spätes"messen liegt!
        Ob dein ZB passt kann ich nicht sagen da man ja eigentlich die Basaltemperatur nach dem Aufwachen nimmt!!!

        Warte nochmal ein paar tage ab und teste dann noch mal!

        lg

        Hallöchen,

        denke dein ES war später als angezeigt, aber aufgrund deiner sehr unterschiedlichen Messzeiten ist der ZB nicht wirklich auswertbar, wie du schon sagst. Bist max ES+11, da schlägt ein CB manchmal noch nicht an. War das ein 10er?

        Warte noch ein paar Tage.

        Viel Glück,
        was für anzeichen hast den?

        LG

        • Naja, ich hab Übelkeit... immer mal wieder über den Tag verteilt und meine Brust spannt. So etwas habe ich sonst nicht. Egal, wie heftig meine Mens ausgefallen ist. Normalerweise habe ich irre UL-Schmerzen und das wars dann... Und das auch nur am Tag selbst, wenn meine Mens eintrudelt...

          • Hört sich doch supi an.

            Ich denke spätestens beim FA hast du dann Gewissheit, obwohl die meisten wohl 50er Tests haben. Wenn die Mens bis da noch nicht da ist und sonst nichts anschlägt, verlange nen Bluttest.

            Toi toi

            LG

        Vielleicht hast du auch recht mit dem ES+11... Das ist mir in der letzten SS auch passiert. Da hatte ich diese Anzeichen auch recht früh und sämtlichen Tests haben negativ angezeigt. Eine Woche später beim FA waren dann die Blutwerte super, war da allerdings 4 + irgendwas. Also, ziiiiiiiiiiiiemlich früh. Schwanger bin ich damals auch direkt nach meiner Entbindung, also keine 5 Wochen später nachdem ich meinen Sohn still geboren habe...

    Hm... ich weiß nicht, ob es ein 10er war. Das steht auf der Packung nicht drauf. Jedenfalls war es ein Frühtest von CB. Angeblich kann man damit 4 Tage vor NMT messen. Wie gesagt. NMT-1 habe ich negativ getestet. Aber heute hat es gar nicht funktioniert... #gruebel


    Ich lasse das mal die nächste Woche abklären...

    Vielleicht könnte sich mein ES tatsächlich verschoben haben. Kann man denn anhand des ZS etwas sagen?

Top Diskussionen anzeigen