Clearblue Ovu positiv, ZS spinnbar, Mittelschmerz... und doch kein ES?

    • (1) 04.01.11 - 10:58

      Bitte schaut euch einmal mein urbia-Zyklusblatt an: http://www.urbia.de/services/zykluskalender/sheet/888976/557165

      Manno, das gibts doch gar nicht. Ich hatte alle Anzeichen für einen ES, aber die Tempi steigt nicht, sondern fällt :-(. Wie kommt sowas? Warum springt mein Ei nicht?

      LG
      Nicole

      Hallo,
      vielleicht dauert es einfach, bis die Tempi steigt.
      Gibts immer mal, dass der Temp-Anstieg so zögerlich ist.

      Mein zögerlicher Temp-Anstieg mit Blutungen ab dem 19. ZT, (auf dem ZB waren gar keine Balken!!!) heisst Sophia und wird im April 4 Jahre alt ;-)

      Ich habs mit der Schilddrüse (UF und Hashimoto), bin ein Kaltblüter und hatte nie eine richtig hohe Temp.

      Nun messe ich nicht mehr, sondern verwende bloss Ovu-Tests und beobachte meinen Körper... Nicht verrückt machen!#cool

      Alles Liebe! #klee

      • Danke #liebdrueck, das baut mich wieder ein wenig auf. Ich war mir wirklich 100%tig sicher, dass ich einen ES hatte. Vor allem hab ich diesen Monat nicht mit anderen Ovus orakelt sondern hatte einen fetten Smilie auf dem Digitalen. Na ja, ich kann eh nur abwarten.

        • Hallo,
          ich hab mir diesen Zyklus auch die digitalen gegönnt und hatte auch am Sonntag, den 2.1.2011, ein positiv grinsenden Smiley...
          Ich war so happy! Hab das Ding direkt fotografiert und habs dann meinem Mann gezeigt :-)

          Also verlass ich mich jetzt einfach mal darauf... Temp messen ist wie gesagt nix für mich... Meine Laune ist mit der jeweiligen Temp gestiegen und gefallen und hat mich nur verrückt gemacht...

          Viel Glück! Vielleicht ists bei Dir ja auch so...

Top Diskussionen anzeigen