Mein Zyklusblatt

    • (1) 15.01.11 - 14:35

      Bitte schaut euch einmal mein urbia-Zyklusblatt an: http://www.urbia.de/services/zykluskalender/sheet/930107/559180 an.
      hab das erste mal mit der tempi messen angefangen, aber irgendwie wird mein eisprung nicht errechnet. so wie es geschreiben steht.
      hab ich irgendetwas falsch gemacht oder was idt mir los...#heul

      • Du hast in deinem ZB 5 verschiedene Messzeiten, denke daher wird es nicht auswertbar sein....
        Du musst versuchen jeden tag um die gleiche zeit zu messen , wen du das nicht schaffst musst du es evtl mit Ovualtionstests mal versuchen , ob dir das mehr gewissheit bringt wann dein eisprung gewesen ist...Die schleimkurve ist da eindeutiger, aber die beischen sitzten auch recht rar.....

        Wünsch dir alles Gute

        lg

        Wenn du zu unterschiedlichen Zeiten misst geht das nicht gut. Ca 1,5 Stunden Unterschied sind wohl ok.

        Ich passe meinen Wert manchmal an, wenn ich z.B. an einem Tag viel früher aufstehe als an anderen. Das kannst du dann in den Notizen auch vermerken.
        Aber am Besten ist es wohl immer zur selben Zeit zu messen. Alles andere ist wage....

        • achso, also muss ich versuchen um die gleiche zeit zu messen.
          hab das jetzt den ersten monat erst mit der tempi gemacht, aber wie gesagt werde es denn mal versuchen um die göeiche zeit immer zu messen. muss ich halt den wecker immer laufen lassen, als wenn ich arbeiten würde.

          danke für eure hilfe
          seid alle echt lieb

Top Diskussionen anzeigen