Kein ES?

    • (1) 17.01.11 - 21:13

      Hallo,
      ich bin nun schon im 14. ÜZ und glaube nun nicht wirklich mehr daran, dass es klappt, da es bei unserem ersten Kind sofort gefruchtet hat.

      In jedem Zyklus hatte ich zu gegebener Zeit Mittelschmerz, offenen Mumu und spinnbaren ZS, so dass ich davon ausgehe, dass ich auch einen ES hatte.

      Seit zwei Monaten (nehme seitdem ein Mönchspfefferpräparat) habe ich zwar Mittelschmerz und offenen Mumu, aber keinen entsprechenden ZS mehr. Ist das ein Zeichen dafür, dass gar kein ES stattfand?

      Würde mich über Erfahrungen sehr freuen.

      LG Anne

      • Hallo!!

        Hast du ein ZB???

        Ich nehme auch Mönchspfeffer. Hatte am Freitag und Sa einen positiven Ovu und Mittelschmerz, der ZS bleibt ist allerdings bei mir auch nicht entsprechend. Liegt vielleicht am Möpf!? #kratz

        Habe aber auch schon öfter hier gelesen, dass nicht alle Frauen spinnbaren ZS und trotzdem einen ES haben.

        Hoffen wir mal das Beste.

        LG

        Hallo #winke

        Hatte bei bzw vor meiner ersten SS auch immer viel spinnbaren ZS, aber nie Mittelschmerz! hat auch im 2 ÜZ geklappt #huepf

        Seit ich Pille im September abgesetzt hab hab ich jetzt keinen spinnbaren ZS mehr dafür aber den Mittelschmerz! #aerger. Hab mir auch schon Gedanken drüber gemacht ob die Spermien jetzt nicht mehr so richtig transportiert werden können und nicht mehr so lange überleben! #zitter

        Hab aber mal im Internet nachgeschaut, man muss nicht unbedingt spinnbaren ZS haben, es langt auch milchiger. Aber es muss davon eben viel sein!

        Ich hoffe einfach mal das das stimmt.

        Liebe Grüße Isabelle

        Ach ja, ich nehme seit diesem Monat auch Möpf , vergessen zu erwähnen!

Top Diskussionen anzeigen