Warum ist das bei mir so... ? ( Bilder )

    • (1) 27.01.11 - 11:57

      Hallo, ich hatte mich wohl leider zu früh gefreut. Hatte ein paar Tage lang mit einem 10er leicht positiv getestet, habe auch extra einen anderen Test ( Pragnafix ) genommen um auszuschließen das es an den Test´s liegt.

      Dann war ich beim Arzt, der hat bei ES+10 einen Bluttest gemacht, mit dem Ergebnis nicht schwanger... :-(

      Nun bin ich heute bei ES+13, die Tempi ist um 0,1 Grad gesunken und die 10er Test´s weiterhin leicht positiv----- wie kommt sowas?

      Haber gerade noch einen 25er von PreSense gemacht den ich noch zu hause hatte.

      Seht auch mal die Bilder an:

      http://www.bilder-upload.eu/show.php?file=e36d89-1296125286.jpg

      http://www.bilder-upload.eu/show.php?file=f6f6b8-1296125535.jpg


      Was ist denn bei mir los? Das Blut ist doch dem Urin 2 Tage vorraus, wenn der Bluttest schon negativ ist,,,, warum dann nach 3 Tagen noch leicht positive SST?

      Ich dachte ja erst, die springen auf LH an... bei einem 10er hätte ich das noch geglaubt aber ein 25er? Wenn er auch nicht fett ist der Streifen, er kam in den ersten 3 Minuten und ist rosa.

      Was ist denn nur los bei mir... ?

      Hier nochmal mein ZB:

      http://www.urbia.de/services/zykluskalender/sheet/914951/559160

      Könnt ihr euch das erklären?

      Liebe Grüße
      Nicole

      ES+10 Bluttest,

      die Ärzte sagen ja auch erst schwanger ab einem bestimmten wert, ich glaub hcg 5 od 10 im Blut.

      Eigentlich würde ich schon drauf vertrauen, wenn der sagt da ist nix, aber meine FÄ hat erst nach einer Woche+NMT einen gemacht, deshalb war der wohl sicherer.

      Die doofen frühtests schlagen wohl auch falsch postiv aus:-(

      Du kannst wohl nur abwarten#liebdrueck
      teste besser nicht vor NMT od NMT+1, Hebammen sagen ja NMT+2-3 sei erst wirklich sicher...

Top Diskussionen anzeigen