fehlender Eisprung nach Frühabort

    • (1) 23.01.19 - 11:54

      Ihr lieben, ich bin gerade etwas down und muss es einfach loswerden. Ich weiss es ist kein Staatsdrama und es gibt viel schlimmeres, aber es deprimiert mich trotzdem...

      Kurz zu meiner Geschichte... im Dezember 2018 verlor ich mein Sternchen in der 5ssw. Ich hatte das OK gleich wieder los zu legen, da wir uns wirklich sehr ein Kind wünschen. Im Januar verspürte ich einen extrem starken Mittelschmerz, konnte fast nicht mehr gehen, nur liegen...gehibbelt haben wir auch fleissig..doch nach 30 Tagen kam dann auch der Drache. Aber irgendwie war ich auch froh, immerhin setzte die Mens wieder pünktlich ein. (30 Tages Zyklus, normalerweisse hatte ich 26, ist ja aber kein Ding)

      Diesen Zyklus habe ich nun angefangen mithilfe von Daysy meine Temperatur zu messen. Bis zum heutigen Tag (ZT 14) weit und Breit kein Eisprung in Sicht aber gestern und vorgestern wieder extremer Mittelschmerz. Heute hatte ich eh einen Termin beim Frauen Arzt, ich hatte die Hoffnung es sehe einen grossen Follikel...nix, der grösste war nur 1cm. Ev meinte er, hätte ich den ES aber bereits gehabt. er könne es nicht sicher sagen.... geht doch aber gar nicht, wenn auf meiner Temperaturkurve nicht zu sehen ist...
      Na toll, beide Zyklen nach MA also keinen Eispung... hatte das jemand auch? pendelt sich das wieder ein? bin grad etwas am Boden zerstörrt #heul sorry... musste es einfach loswerden

      • (2) 23.01.19 - 16:24

        Ich habe im August eine fg gehabt in 7ssw dann war eigl alles wieder normal mit zyklus und ES , dann war ich im november wieder SS dann hats wieder in der 7 ssw geendet mit ner fg , und dannach hab ich ebenso keinen ES im Dezember und Januar gehabt weder laut ovu weder mittelschmerz(was ich immer ggespührt habe) jetzt habe ich mit clomifen angefangen, und ich habe defintiv meinen ES dieses mal gespührt..
        Hoffe das es was bringt .. 🤗

        • Vielen lieben Dank für deine Antwort. Tut mir sehr leid hattest du zwei mal eine fg :-(

          das komische ist, dass ich starken Mittelschmerz hatte, des Schleim war wie er sollte, miene Lust war (wie immer um diese Zeit ) erhöht, nur die Tempi sagt was anderes...

          Hast du das mit dem Clomifen mit deinem Arzt abgesprochen, sprich bist du in Beobachtung oder nimmst du es auf "eigene Gefahr" hab es mir eben auch schon überlegt, aber angst dass ich irgendwas "kaput" mache... würde mich echt interessieren

          • (4) 23.01.19 - 17:44

            Um ehrlich zu sein ist es ohne beobachtung, ich habe mit meiner FA gesprochen darüber, aber iwie ist das nur im gespräch geblieben, sie hat mir zuerst progestan verschrieben, dann hats wieder nichts gebracht, dann hab ichs mit meinem Hausarzt besprochen , der hat erfahrung und hat mir die verschrieben, ich darf die auch ohne beobachtung nehmen, bis zu 4 monate.
            Nebenwirkung oder so habe ich nicht, und ich war auch ebenso dieses zyklus (bin im 14üz) zum ersten mal in der kiwu klinik, ich habs ihr auch gesagt, sie hat auch nichts schlechtes dazu gesagt, und zur nächsten termin soll ich erst zum kiwu klinik wenn meine mens kommen sollte..
            Aber du kannst ja bei deinem FA mal auf Clomifen ansprechen, und fragen was sie davon hällt wenn du damit anfangen würdest, weil du gutes davon gehört hast oder so?
            Lg 💕

      (5) 23.01.19 - 17:50

      Ich hatte im letzten Zyklus nach Frühabgang auch kein ES, hoffe sehr in diesem Zyklus schon! Hab mit Mönchspfeffer begonnen, das hatte mir geholfen.
      Ich drücke dir die Dauem dass er noch kommen wird. Vielleicht ist er einfach später diesmal?

Top Diskussionen anzeigen