Keinen Eisprung gehabt?

Hallo Zusammen,

dieser Zyklus ist bei mir irgendwie anders. Wir sind jetzt im 6. ÜZ für unser erstes Kind. Ich habe zwei Zyklen Temperatur gemessen und hatte auch immer eine gute Hochlage und einen Eisprung. Mein Zyklus ist recht regelmäßig mit 27/28 Tagen und meine Mens ging seit Absetzen der Pille bis Juli diesen Jahres immer fünf Tage. Seit Juli ist meine Mens auf einmal nur noch 4 Tage lang, wobei der letzte Tag auch eher Schmierblutungen sind. Auch meine Mensbeschwerden sind auf einmal besser geworden. Zufällig wurde mir im ersten veränderten Zyklus an ZT 22 Blut abgenommen: laut FA alle Hormone gut, nur Östradiol ein ganz ganz kleines bisschen zu niedrig. TSH Wert ist bei 1 und auch gut.

Ich habe jetzt diesen Zyklus zum ersten Mal Himbeerblätter- und Frauenmanteltee getrunken, aber keine Temperatur gemessen (das Piepsen stört meinen Mann und es hat mich gestresst). Mein Ovu war an ZT 12 positiv, daher gehe ich davon aus, dass mein Eisprung an ZT13 oder 14 gewesen ist. Meine 2. ZH ist sonst 13 Tage lang gewesen, wobei ich ja nie zu 100% weiß, wann der Eisprung war.
Jetzt habe ich schon an ZT 26 Blutungen bekommen, allerdings nur zwei Tage und seit vier Tagen Schmierblutungen. Ich hatte nur ganz leichtes Mensziehen, aber keine Schmerzen und dafür nicht nur einen Tag, sondern während der gesamten Schmierblutungen.
Ein facelle Schwangerschaftstest von heute Mittag (ZT 31, wenn man die Blutung nicht als Periode zählt) war leider negativ.

Jetzt frage ich mich, ob ich vielleicht diesen Zyklus gar keinen Eisprung hatte und die Mens deshalb so anders ist? Gibt es irgendwelche Signale, an denen ich einen fehlenden Eisprung erkennen könnte? Oder habt ihr andere Ideen, was diesen Monat nicht stimmen könnte?

Viele Grüße:)

1

Den fehlenden ES hätte dir nur die Temperatur gezeigt. Die Menstruation hat mit dem ES nix zu tun.