Keine Anzeichen nach Ausschabung?

Achtung lang: Hallo, ich hatte am 16.11. eine Ausschabung und am 17.12. meine Periode bekommen. Am 29.12. Mittag war mein ovu positiv und ich hatte am Nachmittag ziemliche Bauchschmerzen die ich auf den Eisprung schiebe obwohl ich den vorher nie gespürt habe.
Ich hatte vor meiner Schwangerschaft immer Brustschmerzen nach Eisprung und als ich schwanger war hatte ich ab ES+5 schon Mensähnliche Schmerzen und konnte ab Eisprung nicht mehr schlafen (bis max 4 Uhr)
Diesen Zyklus habe ich nichts, nicht einmal die Brustschmerzen die ich sonst immer hatte. Ich hoffe so sehr wieder schwanger zu sein... ich weiß dass es heute bei ES+6 eigentlich zu früh ist um den Zyklus abzuschreiben darum meine Frage: hatte das jemand schon einmal dass nach einer Ausschabung alles anders war und man trotzdem man keine Symptome hatte schwanger war?

1

Ich hatte vor meiner ersten Ausschabung ebenfalls Brustschmerzen, ich konnte ab ES 7 nicht mehr auf dem Bauch schlafen und das war auch mein erstes SS Anzeichen. Bei meiner 2. Schwangerschaft (erfolgreiches Ende) hatte ich gar keine Brustschmerzen. Dafür Übelkeit ab ES 9 als erstes SS Anzeichen. Seit der Geburt meiner Tochter nach fast einem Jahr stillen gibt meine Brust gar keine Zeichen mehr. Kein pieken kein pieksen. Seit meiner 2. Ausschabung vor 5 Monaten hab ich extreme PMS, die ich vorher nie hatte. Jede Schwangerschaft ist anders, man kann daher nicht von einem Anzeichen in einer SS auf Anzeichen in einer anderen SS deuten.

Viel Glück noch!

2

Ja das Phänomen habe ich auch erlebt. Hatte nach meiner letzten Ausschabung 4 Zyklen ohne Symptome, vorher auch immer ein Tag nach dem Eisprung schon das Brustsymptom und paar Tage vor der Periode Ziehen im Unterleib. Alles war weg nach der Op. Seit dem 5. Üz nach der Ausschabung ist alles wieder da. Seltsam aber kommt oft vor wie ich hier im Forum gelesen habe.