Ovus waren positiv, kein Tempi Anstieg

Hallo ihr Lieben,

ich bin gerade mit meinem Latein am Ende. Erst haben mich meine Ovus komplett verwirrt und nun macht es meine Tempi Kurve nicht besser. Ich hänge euch die Bilder an.

Also meine Ovus (10er) waren am Dienstag - 12. und am Mittwoch - 13. ZT deutlich positiv. Meine typischen Eisprung Schmerzen haben auch am Dienstag begonnen und hielten bis gestern, ZT 15 an. Bienchen konnten wir leider nur in der Nacht von Sonntag auf Montag und gestern Mittag setzen.

Laut meiner App war mein Eisprung am Donnerstag, also habe ich gedacht, dass Freitag der Tempi Anstieg kommt. Dem war nicht so und heute kam er auch nicht. Dass ich einen Eisprung hatte, ist ja durch die Ovus und durch meine Schmerzen sicher. Aber warum steigt die Tempi nicht? Leider habe ich nie wirklich konsequent meine Tempi gemessen, also habe ich nur Bruchstücke aus anderen Zyklen als Vergleiche. Die gleichen aber auch eher einer Berg- und Talfahrt, da ich zwischendurch krank war und Antibiotika nehmen musste.

Spinnbaren ZS hatte ich nur gestern.

Habt ihr eine Idee, wieso die Tempi nicht steigt? Hattet ihr das auch schon mal?

Liebe Grüße

1

Fotos kann ich hier irgendwie nicht hochladen, da zeigts eine Fehlermeldung an 🙄

2
Thumbnail Zoom

Hajej

3

Ich muss dich leider enttäuschen, ein Ovu zeigt dir nur das ein Ei sich zum springen klar gemacht hat, nicht das es wirklich gesprungen ist! Vlt springt das Ei ja auch noch.

Ohne Kurve ist das wie in die Glaskugel gucken 😊 vlt klappt es ja noch mit dem Hochladen!