Es+ 15 Test Negativ, keine Mens, keine Anzeichen

Thumbnail Zoom

Guten Morgen ihr Lieben!

Ich brauche mal euren Rat!

Zuerst zur Vorgeschichte:
ich wurde letzten Monat im 1. üZ direkt Schwanger. Leider endete das Ganze in einer Fehlgeburt in der 6 saw. Mein Arzt meinte das wird an meiner Gelbkörperschwäche liegen und hat mir für folgende Zyklen Utrogest verschrieben.
Ich habe also wieder mit Tempi messen angefangen und am 4 stag der erhöhten Tempi also nach Es angefangen abends vaginal einmal Utrogest zu nehmen. An Es+12 habe ich einen Test gemacht, der negativ war und habe Utro abgesetzt, damit meine Mens kommen kann! Ich hatte zwischendurch übel Brustschmerzen, immer wieder ein Ziehen, was ich als kommende Mens gedeutet habe. Bisher ist aber nichts da. Ich habe gestern an Es+14 nochmal getestet, aber der Test war wieder negativ. Heute bin ich ES+15 und nach wie vor nichts von der Mens in Sicht. Ich habe aber auch kein Ziehen im UL oder Brustspannen mehr. Meine Tempi ist an Es+11und es+12 etwas abgesunken und nun aber wieder in Hochlage. Normalerweise winkt meine Tempi vor der Men’s eindeutig, bleibt aber über der CL.

Kann ich schwanger trotz negativem Test sein? Oder denkt ihr die Mens kommt noch? Wie war das bei euch? Hat jemand ähnliche Erfahrungen? Ich hänge euch ein Bild meiner aktuellen Kurve an!

alles Liebe Lena

1

Guten Morgen,

Hat dir der Arzt gesagt du sollst das Utrogest absetzen wenn du an Es12 negativ testest?
Weil es eigentlich noch zu früh ist, allerdings an Es+15 sollte der Test schon anschlagen.
Es kann immer ein bisschen dauern, bis die Periode einsetzt wenn man Utrogest eingenommen hat. Bei mir waren es immer ca. 3 Tage. Aber das ist auCH von Frau zu Frau verschieden.

2

Ja genau, der Arzt meinte sogar nur 10 Tage nehmen. Ich wollte zumindest noch etwas warten . Da ich bei einigen gelesen habe, dass sie bei Es+12 testen und bei negativ absetzen, habe ich es ähnlich gemacht. Bisher habe ich auch keine Schmierblutungen gehabt, die sonst immer direkt nach Es da sind. Getestet habe ich bei es+14 nicht es+15 🙈

3

Ich musste es immer bis Es15 nehmen , habe es aber auch immer ab Es13-14 abgesetzt 🙈
Meine Temperatur ist dann immer am Tag der Periode abgesackt, vorher war das immer 1-2 Tage vorher.

weiteren Kommentar laden
5

Welche Dosis hast du denn eingenommen?
Der Periodenanfang kann durch Progesteroneinnahme hinausgezögert werden, so dass es bei manchen auch 5 Tage nach Absetzen dauern kann.
Sollte es auch nach 5 Tagen nicht eingesetzt haben, würde ich zum FA gehen.

7

Nur abends 1 200er

6

Hallo, bei meiner ledsten SS, habe ich erst ab NMT +5 positiv getestet vorher alle negativ und bei meiner ersten SS sogar erst ab NMT +10. Bei sind munter im Spielzimmer am spielen. Also steht alles noch offen. Ich befinde mich zur Zeit in der selben Situation wie du. Nur das einige Anzeichen habe. Bin nun NMT +3 werde Montag sofern die Menz nicht bis da Sich blicken lassen hat einen Test machen. Ansonsten werde ich meinen FA kontaktieren.
Teste doch nach dem Wochenende noch einmal und wenn dann wieder negativ ohne Menz ist dann würde ich deinem FA anrufen und Nachfragen. Alles liebe dir. 🌺

8

Oh wow das hab ich auch selten gehört! Sonst testen alle immer ab es12 schon positiv 😂 danke dir für deine Antwort ❤️

9

Bei mir hat es, nach absetzten von Ultrogest immer min. 4 Tage gedauert, bis meine Blutungen eingesetzt haben...

10

Aber hast du auch keinerlei Mensanzeichen gehabt? Und die Tempi war komischerweise weiter oben, als gewohnt?

11

Ja, die Temperatur ist erst am Blutungstag, max 1 Tag vorher abgesunken.

weitere Kommentare laden