HILFE!!!Starker Algenbefall im Teich

    • (1) 08.05.13 - 14:02

      hallo

      also so stark wie die algen in den letzten tagen gewachsen sind, war es noch nie :-/
      es sind schwebealgen.
      deshalb bin ich auch etwas ratlos...
      ich verwende die produkte von söll, habe auch erst vor ca 5 tagen etwas gegen die algen rein getan...
      heute morgen waren auch leichte schaum blasen auf dem wasser...
      pflanzen sind keine im teich drin.
      die fische schauen auch nicht sehr glücklich finde ich...
      ich muss den filter sauber machen, wie immer 1 bis 2 mal im jahr.
      könnte das auch damit zusammen hängen?
      könnt ihr mir noch andere gute produkte empfehlen?
      müsste ich das wasser evtl austauschen?

      danke schon mal

      • Hallo!

        Um die Fische zu retten bitte sofort großzügig wasser wechseln, so viel nur geht!

        Wenn Du keine Pflanzen hast dann haben Algen sehr leichtes Spiel, jedes bisschen zu viel an Nährstoffen im Wasser (Fischfutter, Fischkot, rein gewehte Sachen) ist Futter für die Algen. Pflanzen brauchen auch Nährstoffe und wenn die die aus dem Wasser ziehen bleiben wesentlich weniger für die Algen über.

        (3) 08.05.13 - 17:37

        Hallo

        Bei mir lag es am UV Filter , der war von Filter kaputt . Jetzt habe ich einen neuen Filter mit UV und innerhalb von ein paar Tagen war der Algenspuk vorbei .

        Lg Eve

        (4) 08.05.13 - 17:53

        Hallo, meine Brüder haben ein Aquarium, das Wasser wird von einer Pumpe und Schnecken die Algen fressen sauber gehalten. Vielleicht wäre das auch eine Variante für den Teich aber leider weiß ich nicht mehr den Namen der Tierchen.

      • Pflanzen rein, Wasser tauschen.

        Teichpumpe sollte nach dem letzten Frost IMMER, also 24h, laufen. Den Teich immer von Dreck befreien, z.B. altes Futter. So wenig wie möglich Chemie benutzen. Wir haben den Teich alle paar Stunden über Zeitschaltuhr mit extra Luft versorgt.

        (6) 08.05.13 - 22:29

        hallo

        danke für eure antworten,
        ich habe noch mit meinem mann alles gemacht, filter sauber, teichwasser rausgepumpt, jetzt läuft noch neues, es sind ja immerhin 9000 liter die rein gehen...
        war schon nötig.
        ich hoffe das es damit wieder gut ist.
        uv licht funktioniert auch alles.

        liebe grüße#winke

      • (7) 17.06.13 - 17:32

        Reinige den Teich. Ist Schlamm am Boden? Der muss raus.

        Benutze eine Filter damit die Phosphate entfernt werden.

        Ich kenne jetzt nicht die Größe deines Teiches, aber vielleicht lohnt sich schon ein Teichschlammsauger. Dann kannst du bequem alle Rückstände am absaugen. Schau hier: http://www.teichschlammsauger.com/algenfrei-teichschlammsauger-8m3/std.html - Du findest übrigens gute leihbare Modelle in Baumärkten.

        • (8) 18.06.13 - 12:53

          hallo

          danke den teichsauger habe ich und es ist der aller größte mist.
          wir haben einen filter für 16000 liter obwohl nur 10 drin sind....

          haben mitlerweile auch das richtige mittel gefunden.

          danke dir liebe grüße

          • (9) 09.07.13 - 09:58

            Oha, na wenn die Verhältnisse nicht stimmen, kann das ja nichts werden. Wie sieht denn deine Lösung aus? :)

            • (10) 10.07.13 - 20:42

              Vergiss die antwort wieder #rofl
              es war nix....
              wir suchen immer noch nach dem angeblich besten mittel.....

              echt nervend....die pflanzen die drin sind gehen nach ca 1 bis 2 wochen schon kaputt...
              ich weiss nicht worsn es liegt...

      (12) 14.06.14 - 20:21

      Dieser Beitrag wurde von den urbia-Mitgliedern oder den Administratoren als nicht angemessen bewertet und wird deswegen ausgeblendet.

Top Diskussionen anzeigen