Kupferspirale - Zwischenblutung und Schmerzen

    • (1) 21.09.17 - 23:56

      Huhu,
      Ich verhüte seit April 2016 mit der Kupferspirale und bei der Untersuchung diesen Juli saß sie top. Meine Periode hatte ich vor 13 Tagen und sie war normal lang.. Habe seit 2 Tagen allerdings eine Zwischenblutung und heute hatte ich teilweise tierische Schmerzen auf der linken Seite im Unterleib...habe erst an Eisprungschmerzen gedacht,aber den merke ich eigentlich nie und davon bekommt man doch auch eigentlich keine richtigen Kämpfe und Blutungen oder?? Ich habe zwar manchmal schon ein paar Tage vor der Periode leichte Blutungen aber nicht mitten im Zyklus... Mein FA meinte beim Legen der Spirale zwar ich sollte kommen falls Mal Blutungen und Schmerzen außerhalb der normalen Regelblutung auftreten wegen der erhöhten Gefahr einer Eileiterschwangerschaft, doch wäre das der Fall hätte ich ja nicht vor 2 Wochen meine normale Blutung gehabt und ich hätte seitdem durchgehend Schmerzen und Blutungen oder? Ich weiß nun nicht ob ich zum Arzt soll..nachher ist es doch nur ein Eisprung und dafür der ganze Wirbel.... Meinen Faden kann ich leider nicht kontrollieren weil das immer zu hoch sitzt um überhaupt dran zu kommen.... Aber könnte das bedeuten dass die Spirale verrutscht ist? Ist ja eigentlich ungewöhnlich nach eineinhalb Jahren finde ich... Kann mir jemand vielleicht etwas dazu sagen? Hab ja Mal gelesen dass bei der Kupferspirale schon Mal Blutungen vorkommen aber das hatte ich bisher nur im ersten Zyklus nach dem Einsetzen...
      Lg

      • Guten Morgen,

        ich habe heute Nachmittag FA Termin, wegen fast der gleichen Situation. Normal habe ich auch keine Schmerzen und Zwischenblutungen (hatte ich noch nie), nun ist es das erste mal.
        Bei Unsicherheiten immer besser lieber zum Arzt gehen und abklären lassen. Würde ich dir auch ans Herz legen, einfach weil du dann beruhigter durchatmen kannst, gerade vor einem Wochenende wo sowieso weniger Ärzte verfügbar sind.

        LG

Top Diskussionen anzeigen