Auto: Wischwasser kommt nicht raus!

    • (1) 01.02.12 - 09:48

      Guten Morgen!

      Zuerst: Ich habe einen Renault Megane Scenic BJ 2000 oder 2001...weiss das grad nicht ganz genau! #schein (dieses model: http://www.carhire-granada-spain.com/images/renault_megane_scenic.jpg)

      Gestern, als ich mit dem Auto unterwegs war, hab ich den Hebel für die Scheibenwischanlage betätigt.

      Die Wischer machten ihre Arbeit, vorne und hinten, aber es kam kein Wasser.

      Es kam auch nicht dieses "surren" was man dann immer hört, wenn das Wasser rausspritzt. #kratz
      Ich hab erst gedacht, vielleicht ist das eingefroren (haben aber Frostschutz drin), aber da ich das wohl schonmal hatte, das mir die Leitungen eingefroren sind weiss ich, das man dann dennoch das "surren" hört! #gruebel

      Hab schon geguckt im Internet. Da steht, das es entweder die Sicherung sein kann oder das der ganze Motor von der wischwasseranlage kaputt ist.

      Sicherung soll ja nur ein paar €uros kosten, aber was kostet wohl so "pi mal daumen" der neue Motor dafür? #zitter

      Kennt sich da einer aus?

      Danke schon mal!

      • Hallo,
        ich weiß ja nicht, wie kalt es bei Dir war, aber es ist durchaus möglich, dass die Düsen, oder die Leitung eingefroren sind. Genug Wischwasser ist aber drin? Hast Du die Möglichkeit das Auto mal ne ganze Weile warm unterzustellen (Parkhaus o. ä.)? Wenn es eingefroren war dürfte nach spätestens 3 Stunden alles wieder aufgetaut sein. Sonst wird es wohl doch die Sicherung oder der Motor direkt sein. Was das kostet weiß ich nicht, aber vielleicht wär ja was gebrauchtes ne Alternative für dich? Da würd ich den Autoschrauber meines Vertrauens ansprechen.

        ninimatz

        • Danke für deine Antwort!

          Ich werd das Auto gleich mal in die Garage stellen, der steht sonst immer draussen, damit mein Mann morgens bei seinem Auto nicht kratzen muss! ;-)
          Wir hatten es nachts zwischen -8 bis -10 grad. Wischwasser ist auch genug drin, das haben wir vor kurzem erst wieder neu aufgefüllt.

          Aber wie gesagt, mir fehlt dieses Surren, wenn ich den hebel betätige. #schmoll

          • Ja, das fehlende Surren könnte schon darauf hinweisen, dass die Pumpe nicht läuft. Bloß jetzt nicht zu oft versuchen, nicht dass die Pumpe trocken läuft, weil sie kein Wasser hat und dann doch noch kaputt geht ... probiere es erstmal mit der Garage!

      (5) 01.02.12 - 10:19

      Hallo,

      das hatte ich letzten Winter.

      Das fehlende Surren spricht nicht dafür, das es eingefroren ist, da das surren dann noch zu hören wäre.

      Tausch mal die Sicherung aus!

    eingeforen? wie kalt war es denn bei euch? als frostschutz ist zwar gut aber kann ja auch einfrieren.

(13) 01.02.12 - 11:20

ist bei mir auch mometan so,steht auch draussen obwohl garage#schwitz...die pumpen sind dann komplett gefroren.

haben auch frostschutz drinne.

liebe grüsse diana

(14) 01.02.12 - 11:37

Erstmal nach der Sicherung schauen, Auto am besten ins Warme stellen und nicht mit dem Frostschutz geizen, bis -20 Grad sollte der Schutz schon mindestens reichen.

Im schlimmsten Falle ist halt die Scheibenwaschpumpe im Eimer, was aber auch nicht teuer ist.

http://www.ebay.de/itm/WISCHWASSERPUMPE-RENAULT-MEGANE-SCENIC-ESPACE-III-3-/330666901808?pt=DE_Autoteile&hash=item4cfd488130

(16) 01.02.12 - 12:03

Hallo, selbst wenn genug Frostschutz drin ist kann es sein dass die Düsen eingefroren sind, vor allem wenn man die Wischanlage nach Einfüllen des Frostschutzes nicht oft genug betätigt.

Ich würde als erstes mal mit einer Stecknadel in die Düsen stechen, um zu sehen ob sie durchgängig sind bzw sie frei zu machen.

Hm, nur so eine Idee: Ist noch genug Wasser drin?

(22) 01.02.12 - 13:21

Dasselbe hatten wir letzten Winter. Kein Wasser, kein "surren".... War trotzdem nur eingefroren.

Hallo ,

ich denke es wird die Pumpe eingefroren sein. Im weiteren kann es auch sein das sich beim probieren die Sicherung verabschiedet hat.

Stell das Auto mehrere Stunden ins warme und versucht es dann noch einmal.

Wenn ihr Gefrierschutz nachfüllt dosierst es ausreichend hoch und betätigt die Scheibenwaschanlage bis genügend Waschflüssigkeit aus den Düsen austritt, ansonsten kann es sein das zwar im Behälter ausreichend hoch konzentriert ist, aber in den Leitungen und in der Pumpe nicht.

FG

(24) 01.02.12 - 15:19

Haben wir bei unserem Citroen jeden Winter wieder:

Wenn das Wischwasser eingefroren ist, fliegt die Sicherung der Pumpe vorsichtshalber raus. Sei wohl eine Sicherheitsmassnahme, damit der Motor der Pumpe keine Schaden nimmt.

So eine Sicherung ist ja auch nicht teuer, bloss ein elendes Gefummel, an sie 'ran zu kommen.

<Seufz> Und dabei bin ich der festen Überzeugung Frostschutz bis - 20 Grad aufgefüllt zu haben. <nochmal seufz>

Grüsse
BiDi

Top Diskussionen anzeigen